665 724
questions
1 451 980
réponses
1 446 425
membres
M'inscrire Me connecter
Inscription gratuite !

SONY BRAVIA KDL 40W 4000E pas d'image sur chaines 1,2,6

Question de imod le 05/11/2011 à 10h17
Dernière réponse le 07/11/2011 à 18h26
[ ! ]
Bonjour à vous tous j'ai un sony kdl 40W4000E et du jour au lendemain plus d'image sur les chaines 1,2,6 mais le son fonctionne ?? toute les autres chaine fonctionnent trés bien j'ai reprogrammer les chaines aucun résultat j'ai un autre écran et les 3 chaines fonctionne tres bien si quelqu'un à une réponse merci par avance cordialement Dom
Répondre
3 réponses pour « 
SONY BRAVIA KDL 40W 4000E pas d'image sur chaines 1,2,6
 »
Réponse anonyme
Le 06/11/2011 à 22h24
[ ! ]
Même problème depuis hier ! tout essayé mais rien ne solutionne le pb... avez-vous trouvé une solution ?
Répondre
Réponse de imod
Le 07/11/2011 à 13h51
[ ! ]
Tout est revenu dans l'ordre c'était un problème de l'émetteur vous vous trouvez dans quel région??
Répondre
Réponse anonyme
Le 07/11/2011 à 18h26
[ ! ]
Tout est OK depuis ce midi, sûrement un pb ext, rien à voir donc avec la TV, merci !
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
SONY BRAVIA KDL 40W 4000E pas d'image sur chaines 1,2,6
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.655