669 365
questions
1 471 570
réponses
1 452 786
membres
M'inscrire Me connecter
Inscription gratuite !

Far v1601 bip et clignote sur le mode ECO

Question anonyme le 02/07/2013 à 09h49
Dernière réponse le 10/06/2021 à 21h46
[ ! ]
Bonjour, Je possède un lave vaisselle Far v1601 et depuis quelques jours il ne fonctionne plus normalement. Il commence le cycle de lavage comme si de rien n'était et au bout de 15 min environ il bip 30 fois ( j'ai compté) et la lumière clignote sur le mode Eco. De plus le lave vaisselle reste avec tout plein d'eau et celle ci est froide. Je suis hors garanti depuis juste quelques mois fais suer ... J'ai dans l'idée d'essayer de la réparer moi même et après avoir enlever la plaque en dessous, suis un peu perdu.... Quelqu'un pourrait m'aider plz Cdt
Répondre
35 réponses pour « 
far v1601 bip et clignote sur le mode ECO
 »
Réponse de jplg
Le 02/07/2013 é 12h08
[ ! ]
BONJOUR vérifiez la pompe de vidange en enlevant la tôle du coté droit et la tôle de dessous,vous aurez plus facile Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 02/07/2013 é 13h03
[ ! ]
Vraiment merci beaucoup, il remarche c'était un truc coincé dans les pales de la pompe. Encore mici mici :) Cdt
Répondre
Réponse de jplg
Le 02/07/2013 é 14h51
[ ! ]
BONJOUR Je suis satisfais pour vous, et bonne semaine. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de Angelik63
Le 14/01/2014 é 21h11
[ ! ]
Bonsoir mon lave vaiselle far modèle v1601s reste rempli d eau au bout d'un temps il se met à clignoter sur eco et normal au moins 20 fois puis il s'arrête que puis je faire jean Paul j'ai essayer de le basculer ais nettoyer les épices le filtre etc il est hors garanti et avec 3 enfants je ne suis pas prête d'en acheter un nouveau merci d'avance pour tout
Répondre
Réponse de jplg
Le 15/01/2014 é 07h17
[ ! ]
BONJOUR Donnez moi le nombre de clignotement de chaque voyant, ensuite j'aviserai. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de Angelik63
Le 15/01/2014 é 07h45
[ ! ]
Bonjour il clignote en même temps sur deux cycles et je vais le faire tourner pour voir combien de fois une chose est sûre il s arrête ensuite ,je l ouvre il est froid rempli de mousse de la pastille j'ai essayer de le basculer hier mais cela n'as pas fonctionné cordialement
Répondre
Réponse de jplg
Le 15/01/2014 é 18h42
[ ! ]
BONSOIR Une fuite doit être présente sur votre machine regardez si vous ne devez pas enlever les vis qui tiennent la tôle de dessous(2 à l'avant,2 à l'arrière Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de sarla
Le 20/02/2014 é 14h56
[ ! ]
Bonjour jai exactement le meme probleme et il va avoir 4 ans le 5mars et il y a u une odeur de crame et de la fummee sortait par le haut?????
Répondre
Réponse anonyme
Le 24/03/2014 é 18h54
[ ! ]
Bonjour, j'ai également un lave vaisselle far v1601 qui fonctionnait très bien jusqu'à maintenant mais depuis 2 jours lorsqu'il débute son cycle il s'arrête au bout de 2 min à peine il se met a biper 30 fois en faisant clignoter le mode éco, et pompe l'eau qu'il venait de remplir. Arrivé d'eau ok Evacuation de l'eau par la pompe fonctionne correctement Je ne comprends pas d'où peut venir le problème. Quelqu'un aurait-il une idée svp ? merci par avance Cordialement
Répondre
Réponse de jplg
Le 25/03/2014 é 10h32
[ ! ]
BONJOUR La carte est à remplacé, un de ces éléments ayant cramée contrôlez. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 04/05/2014 é 23h31
[ ! ]
Bonjour, j ai le même problème, Réponse anonyme Le 24/03/2014 à 18h54 [ ! ] Bonjour, j'ai également un lave vaisselle far v1601 qui fonctionnait très bien jusqu'à maintenant mais depuis 2 jours lorsqu'il débute son cycle il s'arrête au bout de 2 min à peine il se met a biper 30 fois en faisant clignoter le mode éco, et pompe l'eau qu'il venait de remplir. Arrivé d'eau ok Evacuation de l'eau par la pompe fonctionne correctement Merci jean Paul pour ta réponse mais peut tu me donner quelques précision : De quel carte s'agit il et ou puis- je trouve cela ? Merci d avance bien cdt
Référence(s) :
Laeti
Répondre
Réponse anonyme
Le 13/01/2015 é 13h14
[ ! ]
Bonjour, J'ai lave vaisselle Far 1601, quand je le met en route, il commence à tournée et en espace de 10 min., il se met à bipé et à clignoter. J'ai nettoyer la pompe, vérifier la tuyauteries et toujours rien. Merci de me donner une astuce svp.
Répondre
Réponse anonyme
Le 26/06/2015 é 21h54
[ ! ]
Bonsoir, Je viens de voir votre commentaire et je rencontre le même problème que vous. Je voudrais savoir si vous aviez trouvé la panne et résolu le problème? Je vous remercie par avance de votre réponse? Cordialement Merci de me répondre
Répondre
Réponse anonyme
Le 29/07/2015 é 15h16
[ ! ]
Bonjour Jean Paul Jai le meme probleme, 30 bip et ca clignotte sur eco apres 20 min, l'eau ne s'ecoule pas. J'ai netoyer les filtres, demonter la pompe et remonter, fais evacuer les eaux, et rien n'y fait ?!? Que faire ?! Merci bcp.
Répondre
Réponse de jplg
Le 29/07/2015 é 16h22
[ ! ]
BONJOUR, Il est impossible d'avoir un clignotement de 30 clignotements sur votre appareil,ceci n'existe pas. Vérifiez bien que la pompe de vidange fonctionne,vous la branchez en direct et vous serez fixez. Visité aussi la grosse durit placé sous votre machine en forme d'accordéon. Cdt
Répondre
Réponse anonyme
Le 29/07/2015 é 16h45
[ ! ]
Non, elle bip 30 fois, tout en clignotant sur "eco" J'ai remplacé la pompe par une neuve et le probleme persiste tjs Comment faire ? Merci
Répondre
Réponse de jplg
Le 29/07/2015 é 20h28
[ ! ]
BONSOIR Vous écrivez dans la barre d'adresse de votre ordinateur,ceci: ( mon lave linge far clignote 30 fois) je vais vous mettre si dessous la liste des codes. Cdt
Répondre
Réponse de jplg
Le 29/07/2015 é 20h31
[ ! ]
SUITE,listes codes: La lecture des codes défauts se fait par l'allumage des voyants départ, pause et fin, seuls ou en simultané. Liste des codes pannes et leurs solutions Erreur 01, ou "Départ" clignotant: Problème au verrouillage de porte. Vérifier la bonne fermeture de porte, et le verrou électrique. Erreur 02, ou "Pause" clignotant: Problème de niveau d'eau, remplissage. Le niveau d'eau pour le lavage n'est pas atteint ou pas vu par l'électronique. Vérifiez l'alimentation en eau, électrovanne, pressostat et chambre de compression. Erreur 03, ou "Départ" et "Pause" clignotants: Problème de niveau d'eau, vidange. Le niveau d'eau, appareil vide n'est pas vu par l'électronique. Vérifier durites et canalisations de vidange, pompe de vidange, chambre de compression et pressostat. Erreur 04, ou "Fin" clignotant: Problème de niveau d'eau, risque de débordement. L'appareil prend trop d'eau. Vérifier chambre de compression, pressostat, et fuite à l'électrovanne (Remplissage permanent). Erreur 05, ou "Départ" et "Fin" clignotants: Problème de chauffage. La résistance ne chauffe plus, ou la sonde de température ne voit pas d'élévation de température. Vérifiez résistance et sonde. Erreur 06, ou "Pause" et "Fin" clignotants: Problème de rotation tambour. Vérifier le moteur, sa tachymétrie, sa connectique et sa filerie. Erreur 07, ou "Départ", "Pause", et "Fin" allumés fixes: Problème de mémoire électronique. Débrancher l'appareil quelques minutes pour tenter un "reset" de la mémoire. A défaut, carte Hors Service. Erreur 08, ou "Départ", "Pause", et "Fin" clignotants: Erreur d'imperfection: -Reste à définir-. Erreur 09, ou "Pause", et "Fin" allumés fixes:Problème d'alimentation électrique. La tension du réseau est trop basse ou trop élevée. Remarque: Le verrou enfants Ces appareils sont équipés d'un système de verrouillage pour les enfants. Il n'est actif qu'après avoir lancé le programme de lavage. Maintenir la touche "Départ" appuyée pendant 2 secondes pour verrouiller. Effectuer la même opération pour déverrouiller. Déverrouillage automatique en fin de programme. Cdt
Répondre
Réponse anonyme
Le 29/07/2015 é 20h41
[ ! ]
Bonsoir c'est un lave vaisselle, FAR v1601. Je nai pas ses codes erreurs ?! Par contre j'ai lancé un lavage intensif cela a marché alors qu'en lavage normal j'ai eu un probleme ? Comment cela ce fait ? Merci
Répondre
Réponse anonyme
Le 05/11/2015 é 22h06
[ ! ]
Bonsoir je possède un lv far v1601 et au bout d un certain temps nil clignote sur intensif et bip que faire merci
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
far v1601 bip et clignote sur le mode ECO
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.375