654 167
questions
1 405 094
réponses
1 423 408
membres
M'inscrire Me connecter
Inscription gratuite !

Mise en sécurité ECS viessmann trimatik

Question anonyme le 11/10/2014 à 02h06
Dernière réponse le 03/03/2015 à 20h12
[ ! ]
Bonjour, Ma chaudière se met en sécurité (température > 100°) lorsqu'elle produit de l'eau chaude car la chaudière surchauffe avant que l'ECS ait atteint sa temperature de consigne. L'aquastat semble shunté par l'ECS. La chaudière est ancienne mais le problème est apparu récemment après que j'ai fait coulé de l'eau sur la pompe de circulation par une fuite. Viessmann litola trimatik M comfortrole et ecs ceracell 160l de 1999
Répondre
9 réponses pour « 
Mise en sécurité ECS viessmann trimatik
 »
Réponse anonyme
Le 11/10/2014 à 02h07
[ ! ]
Je précise un pseudo : CLepied92 Merci d'avance
Répondre
Réponse anonyme
Le 11/10/2014 à 23h14
[ ! ]
Bonjour, Problème simple, La chaudière monte en température pour la production ECS mais la pompe ECS ne fonctionne pas car en court circuit suite à l'arrosage de la pompe. Soit le condensateur est HS soit le moteur à grillé ce qui m'étonnerait. Couper la chaudière, ouvrir le couvercle électrique de la pompe, sécher, prendre la tension 220v, remonter, démarrer la chaudière en ecs, ouvrir la vis au cul de la pompe, et avec un tournevis essayer de lancer la pompe dans le sans de la flèche si la pompe ne fonctionne pas, démonter et changer le condensateur. Ce qui provoque l'arrêt de la chaudière est l'aquastat de sécurité car l'eau ne circule pas dans le ballon. Installateur 78
Répondre
Réponse anonyme
Le 14/10/2014 à 02h15
[ ! ]
Bonsoir, Merci de cette réponse qui me donne espoir. "prendre la tension 220v" cela veut dire "la mesurer avec un voltmètre"? vous parlez de vis au cul de la pompe, j'ai une pompe Wilo VIRS25/60, il y a au milieu une grosse vis plate, c'est celle-ci ? J'ai essayé de l'ouvrir mais l'eau a commencé à couler. par ailleurs, comment et où trouve-t-on ces condensateurs ? sur la pompe il y a marqué 2.6µF 400V Je suis sur COlombes 92 J'espère que cela va marcher car la seule solution envisagée par le chauffagiste est de monter un chauffe-eau élec indépendant... Mais il disait que la pompe marchait :-( j'espère qu'il se trompait. Cordialement CLepied92
Répondre
Réponse anonyme
Le 14/10/2014 à 07h29
[ ! ]
Bonjour, En effet, grosse vis chromée. Le moteur de la pompe est entouré d'eau , normal, au démontage de la vis. Le condensateur est dans le boitier noir sur le dessus de la pompe, certains condensateur sont branchés sur des connecteurs rapides d'autres sont soudés. Les condensateurs; chez n'importe quel grossiste électrique, ou sur le net ou chez les fabricants de la pompe ou de la chaudière. Installateur 78
Répondre
Réponse anonyme
Le 17/10/2014 à 00h14
[ ! ]
Bon, j'ai reçu mon condensateur, je l'ai installé mais cela ne semble rien changer. la température du ballon (160L) met toujours plus d'une minute pour prendre un degré alors que la chaudière part rapidement vers les 100 degrés... J'ai encore un doute sur le branchement : les fils sont un peu gros et peut êter que le contact est mauvais. je fais de nouveaux essais demain pour voir si la pompe marche vraiment. Cordialement CLepied92
Répondre
Réponse anonyme
Le 17/02/2015 à 21h26
[ ! ]
Bonjour, je reviens après quelques mois, visiblement, le changemnet de condensateur n'a rien changé. Comment être certain que la pompe ne marche pas ? j'ai toujours l'impression de sentir des vibrations mais elles peuvent venir d'autre part. Cordialement, CLepier92
Répondre
Réponse anonyme
Le 18/02/2015 à 11h02
[ ! ]
Bonjour, Deux astuces pour savoir si la pompe ecs tourne, la pointe d'un tournevis sur le corps de pompe et le manche collé à l'oreille, sinon si la tubulure est chaude avant la pompe et chaude après. La pompe peut-être en état mais ne pas tourner si l'électro-aimant de la régulation n'est pas enclenché. Pour contrôler ce problème, vérifier si la pompe est sous tension lors de la demande d'ecs, pour créer cette demande ouvrir l'eau chaude pour vider le ballon et démarrer la chaudière. Enfin si la sonde sanitaire est HS, elle empêche le démarrage de la pompe, la contrôler avec un verre d'eau froide = démarrage, briquet = arrêt. Et bien enfoncer cette sonde au fond du doigt de gant. Installateur 78
Répondre
Réponse anonyme
Le 26/02/2015 à 00h36
[ ! ]
Bonjour, Le truc du tournevis est impeccable, merci, et ma pompe fonctionne bien, malheureusement car ce n'est donc pas la cause de mon problème... La seule nouveauté, c'est que je remarque maintenant de gros bruits d'air qui circule dans les tuyaux après la surchauffe. Je dois purger très régulièrement les radiateurs. Cependant, je ne peux pas dire si ces bruits n'existaient pas avant. Cordialement, CLepied92
Répondre
Réponse anonyme
Le 03/03/2015 à 20h12
[ ! ]
Bonsoir, La purge des radiateurs se fait robinets ouverts pour des thermostatiques, monter la pression à 2 bars, et purger au moins 1/2 l par radiateur en débutant par le radiateur le plus proche de la chaudière, remonter la pression au fur et à mesure. Chaque radiateur doit être chaud en haut et bas, si seulement le haut soit de l'air empêche la circulation soit des boues. Au final mettre la pression à 1.5 bars. installateur 78
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Mise en sécurité ECS viessmann trimatik
 »
Les dernières réponses publiées
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.922