666 571
questions
1 454 965
réponses
1 447 206
membres
M'inscrire Me connecter
Inscription gratuite !

Panne Clignotement voyants Ariston LKF 7146

Question de CAROUGEC le 17/03/2012 à 15h50
Dernière réponse le 26/05/2016 à 13h48
[ ! ]
Bonjour Sur mon ariston LKF 7146 les voyants sel+ liquide rincage+ voyants marche et séchage clignotent simultanément . Le lave V. se met à vidanger . On dirait que l'eau ne chauffe pas . Qui peut me diagnostiquer la panne . Merci . Bien sur la garantie vient juste de se terminer.
Répondre
23 réponses pour « 
Panne Clignotement voyants Ariston LKF 7146
 »
Réponse anonyme
Le 20/08/2012 à 13h14
[ ! ]
Je pense avoir le même problème sur mon lave vaisselle (même modèle). Tous voyants clignotent, y a t il quelqu'un qui puisse me renseigner? Cordialement
Référence(s) :
Ariston lkf7146
Répondre
Réponse de CAROUGEC
Le 20/08/2012 à 16h42
[ ! ]
Bonjour Pour moi c'est réglé. C'était la résistance qui était morte après seulement 14 mois de service. Très simple à changer. Mais la pièce coûte dans les 70 euros.
Répondre
Réponse de herve31
Le 17/01/2013 à 12h25
[ ! ]
Bonjour, J'ai exactement le même soucis. Avais-tu testé ta résistance avant de changer le thermoplongeur ? Merci.
Référence(s) :
lkf7146
Répondre
Réponse de CAROUGEC
Le 17/01/2013 à 18h06
[ ! ]
Oui il faut la tester. J'ai acheté un appareil à 3 ou 4 euros pour cela. Sinon vous la démonter etchez un marchand de pièces détachées il vous le fait gratis.
Répondre
Réponse de herve31
Le 18/01/2013 à 09h35
[ ! ]
Bonjour, Merci. J'ai testé ma résistance : 27ohms. Le problème ne vient pas de là. Auriez-vous d'autres idées ? Merci. Hervé
Répondre
Réponse de ClineLys
Le 31/05/2013 à 12h33
[ ! ]
Bonjour à tous, Même panne que pour Hervé tous mes voyants s'affolent en même temps pourtant l'eau est chaude il vidange bien sauf qu'à un moment donné j'ai eu la mauvaise idée de laisser deux tablettes dedans est ce que ça pourrai venir de là? Merci pour votre réponse Céline
Répondre
Réponse de CAROUGEC
Le 31/05/2013 à 20h06
[ ! ]
Pas impossible car si 'il y a trop de mousse cela peut vidanger et se mettre hors service .essayer un lavage à vide sans produit . cordialement
Répondre
Réponse de ClineLys
Le 31/05/2013 à 20h21
[ ! ]
Re bonsoir, Oui il a tourné depuis au moins 3 ou 4 lavages j ai tout essayé j'ai même débranché l'arrivée d'eau. Ensuite j ai mis en route un autre prog le speed celui s'est déroulé sans un accroc, du coup j'en ai fait un autre normal et la je retente le prog intensif pour voir. Je vous tiens informé. Merci pour votre réponse. Céline
Répondre
Réponse anonyme
Le 22/06/2013 à 17h15
[ ! ]
Bonjour, j ai le même souci : voyant: liquide de rinçage/sel/marche/séchage clignotant et pompe qui tourne en continu... pouvez m indiquer comment démonter la résistance? Dans l'attente de votre réponse, Cordialement Laurent
Répondre
Réponse de CAROUGEC
Le 23/06/2013 à 20h57
[ ! ]
Il faut retourner le lave vaisselle mettre une vieille couverture pour ne pas l'abîmer. La résistance est en dessous. elle tient par des colliers sur les durites. Si vous taper pièces détachees résistance ariston avec le modèle sur google vous aurez une vue éclatée des différentes pièces et vous verrez le montage. Mais il n'ya rien de sorcier cordialement
Répondre
Réponse anonyme
Le 16/07/2013 à 18h40
[ ! ]
Merci de votre réponse! je ne répond que ce jour car je n ai pas eu de mail m informant de votre réponse! bien cordialement! Laurent
Répondre
Réponse de Eddy51
Le 22/08/2013 à 09h30
[ ! ]
Bonjour, un problème avec mon lfk 7146: au démarage il se vidange bien mais ensuite il ne se remplis pas. L'arrivée d'eau est propre. Si j' attend il se met en erreur: voyant allumage + 6H + 9H clignotent.
Répondre
Réponse de CAROUGEC
Le 28/08/2013 à 08h11
[ ! ]
Je ne sais pas mais il semblerait que cela soit peut être le robinet d arrivée d eau . Voir si vous pouvez le démonter et le tester cordialement
Répondre
Réponse de Eddy51
Le 28/08/2013 à 08h37
[ ! ]
A priori après démontage de l'arrivée d'eau et nettoyage de l'ensemble du filtre (côte robinet d'eau) le problème est résolu. Surement du calcaire et saleté. Merci de votre réponse Cordialement
Répondre
Réponse anonyme
Le 16/08/2014 à 09h24
[ ! ]
Bonjour, Meci de ces indications : même lave-vaisselle, même syndrôme, même panne, donc, et même solution : remplacement de la résistance (pièce numéro C00257904, fabriquée par indesit).
Répondre
Réponse anonyme
Le 16/08/2015 à 16h40
[ ! ]
Bonjour Hervé J'ai exactement le même problème que vous. Le lave vaisselle fonctionne et s'arrête au moment du séchage.. La résistance est bonne 28 ohms... mais l'eau semble ne plus chauffer (je teste en ce moment le programme éco qui tourne depuis une bonne heure, mais lorsque je fais pause et que j'entrouvre, l'eau est froide ! Avez vous résolu votre problème ? Auriez-vous une piste ? Je vous remercie par avance pour votre réponse. Béatrice
Répondre
Réponse de CAROUGEC
Le 16/08/2015 à 17h16
[ ! ]
Bonjour Faites tester votre résistance par un vendeur de pièces détachées. Peut être qu'elle a défaut de conncection ou autres. cordialement Pascal
Répondre
Réponse anonyme
Le 17/08/2015 à 14h35
[ ! ]
Bonjour Pascal Je vous remercie pour votre réponse rapide et vous tiendrai au courant de la suite ! Cordialement Béatrice
Répondre
Réponse de Sibina26
Le 31/08/2015 à 14h49
[ ! ]
Bonjour c vous avez un lave vaisselle ariston hotpoint lfk7146 et qui clignote.il faut juste le prendre par l'arrière et bien ajiter ver vous et enlever le robinet d'eau et le nettoyer de calcaires .Et aussi bien ajiter les tuillo Et après remettre tout comme avant et la faire marcher .normalement c bon
Répondre
Réponse anonyme
Le 14/04/2016 à 18h48
[ ! ]
Bonjour J'ai le même problème ,ça ne fonctionne qu'à la 2eme fois,la premièer fois ,l'eau remplie ,les voyants clignotent,ça vidange. j'éteins et je redemarre ,tout fonctionne. une idée svp pourquoi ça fonctionne la 2eme fois merci
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Panne Clignotement voyants Ariston LKF 7146
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T35.35