662 292
questions
1 435 596
réponses
1 438 482
membres
M'inscrire Me connecter
Inscription gratuite !

Panne lave vaisselle Beko 12 couvert AAA

Question anonyme le 05/01/2011 à 11h41
Dernière réponse le 01/09/2017 à 08h34
[ ! ]
J'ai un problème avec un lave-vaisselle. Marche OK Départ Ok Programme 1 2 3 ou 4 voyant vert ok Il y a un bourdonnement, la cuve se remplit d'eau... PUIS PLUS RIEN !!! Vérification des connecteurs du programmeur OK Pas d'objets obstruant les pompes... Que faire dans ce cas...sauf le mettre a la casse ! ce qui serait dommage, il n'est que 3 ans ! Merci pour votre réponse et bonne année !
Répondre
59 réponses pour « 
panne lave vaisselle Beko 12 couvert AAA
 »
Réponse de Bernard bénévole
Le 05/01/2011 à 15h48
[ ! ]
Bonjour les bras tournent t'ils? essayez ceci: faites chauffer un litre d'eau avec un demi litre de vinaigre blanc que vous déverserez en fond de cuve. Vous attendez une heure et effectuez un essai: à tout de suite Amicalement
Répondre
Réponse anonyme
Le 17/03/2011 à 16h35
[ ! ]
Bonjour, je relance le sujet... j'ai exactement le même probléme sus-cité mais les bras ne tourne pas, parfois il fonctionne et s'arrète au rinçage de la même manière, il se rempli et puis plus rien. Pour résumer il me rend fou, parfois il tourne super du début à la fin, parfois il fontionne jusqu'au rinçage puis plus rien, et parfois comme aujourd'hui il se rempli d'eau et ne se lance pas du tout. Le mien par-contre n'a pas en core 1 ans mais seul les pièces sont garantie et le coût de la main-d'oeuvre vaut plus d'un tiers du prix du lave vaisselle. Merci de m'aider.
Répondre
Réponse de Bernard bénévole
Le 17/03/2011 à 18h33
[ ! ]
Bonjour en bas au milieu se trouve la pompe essayez de faire tourner ses ailettes:sans doute bloquées par un dépot ou un objet. Si ceci ne fonctionne pas aprés un essai:déconnectez la et alimentez la directement au secteur:de cette façon vous serez avisé du résultat(voir si à changer!) à tout de suite Amicalement
Répondre
Réponse anonyme
Le 17/03/2011 à 21h58
[ ! ]
Bonsoir Bernard, j'ai suivi vos conseils et apparemment le lave vaisselle est reparti. J'ai démonté le bas et fait tourner les ailettes puis quand je l'ais rallumé il a refonctionné mais je n'ais rien vu qui était suceptible de les empêcher de tourner donc j'espère que ça n'ait pas que provisoire :) En tou cas je vous remercie infiniment. Si toutefois il redéconnait à nouveau je vous refait signe ;) Amicalement
Répondre
Réponse anonyme
Le 19/03/2011 à 10h05
[ ! ]
Bonjour, s'est encore moi ce lave vaisselle va me rendre fou!!!!!!!!!!! Hier j'ai voulu le remettre en marche et pof! il se rempli d'eau et rebloque au moment de tourner. Est-ce que vous croyez que c'est le petit moteur qui ce trouve au centre qui sert à faire monter l'eau vers les hélices qui en fait qu'à sa tête. Parfois il marche et parfois non. Help me!!!!!!!!!!!!!!
Répondre
Réponse anonyme
Le 19/03/2011 à 10h08
[ ! ]
Au faite pour info c'est un modèle 6834s 15 couverts. Merci encore.
Répondre
Réponse de Bernard bénévole
Le 19/03/2011 à 10h30
[ ! ]
Bonjour déboitez le bras du bas et mettez un peu de DESTOP puis repositionnez le (nettoyage auparavant si écessaire!). Le moteur sous ce bras doit étre frotté avec une brosse à dents séche et sa connection vérifiée: voir si elle ne soit pas oxidée (sinon frottée avec de l'abrasif) à tout de suite Amicalement
Répondre
Réponse anonyme
Le 19/03/2011 à 11h10
[ ! ]
Je l'ai remonté et relancé, il a refonctionné. Je sais pas si c'est le fait de le démonter et remonté qu'il le fait refonctionner à chaque fois ou si c'est le fait de le coucher et de le remettre debout. En tout merci encore s'il se remet a déconner je tente votre méthode (destop).
Répondre
Réponse anonyme
Le 21/03/2011 à 21h48
[ ! ]
Bonsoir, il à replanté apres avoir tourné une fois complètement, nous l'avons remplis à nouveau et il a replanté au rinçage. J'ai essayé le destop mais il y n'a rien à faire il se remplis d'eau et ne veut pas tourner. Le moteur n'est pas du tout oxidé au niveau des connections. Je comprend rien du tout je suis désespéré. A chaque fois que je l'ais démonté puis remonté il fonctionne et replante après un voir deux lavage maxi. Merci et désolé de toujours venir à la charge.
Répondre
Réponse de Bernard bénévole
Le 22/03/2011 à 10h57
[ ! ]
Bonjour regardez le"tuyau" prés du filtre en bas celui qui remonte vers le bras du haut:soit encrassé ou parti de son emplacement. à tout de suite Amicalement
Répondre
Réponse anonyme
Le 22/03/2011 à 11h54
[ ! ]
Je regarde tout de suite mais par contre j'ai oublié de vous préciser que quand les bras ne tournent pas le décompte bloque également (à 27min au rinçage) et quand il bloque au début le décompte bloque aussi. (Le décompte = la minuterie du le compteur digitale sur la façade). Merci à toute.
Répondre
Réponse anonyme
Le 22/03/2011 à 12h43
[ ! ]
J'ai vérifié tout le tuyau du bas jusqu'en haut et tout est nickel et rien à signaler non plus à la base. J'ai essayé de le relancer après remontage du tuyau et des bras mais toujours bloqué au après remplissage.
Répondre
Réponse anonyme
Le 24/03/2011 à 22h49
[ ! ]
Bonsoir, pourriez vous me dire comment brancher le moteur électrique qui fait monter l'eau vers les bras sur secteur (pour le tester) et si il faut le changer alors ou puis-je commander ce type de pièce. Merci. Amicalement.
Répondre
Réponse anonyme
Le 21/06/2011 à 19h28
[ ! ]
Moi y'as 2 lampe rouge qui s'allume, ca signifie quoi?
Répondre
Réponse de Bernard bénévole
Le 22/06/2011 à 08h14
[ ! ]
Bonjour ça signifie que vous resterez sans réponse!! Nous sommes bénévols: pas des chiens!! LA POLITESSE EST GRATUITE
Répondre
Réponse anonyme
Le 06/08/2011 à 11h53
[ ! ]
Bonjour, le mien fait la meme chose, et je pense que le probleme est du au jeu qu'il peut y avoir au niveau du systeme de verouillage de la porte, car si j'exerce une legere pression en haut de la porte il redemarre. dieg.
Répondre
Réponse de Bernard bénévole
Le 06/08/2011 à 19h24
[ ! ]
Bonjour il suffit de le reserrer ou de le coller avec de la colle forte en faisant pression dessus jusqu'à ce que celle-ci séche Bien Amicalement
Répondre
Réponse anonyme
Le 04/10/2011 à 11h13
[ ! ]
Bonjour, J'ai un modèl DFN 6831 12 couvert. Après un démanagement sans choc ni probleme particulier je suis resté 2 mois sans utiliser le lave vaisselle. Au premier rebranchement il prend de l'eau (un peu, pendant 2 secondes ) puis démarre une séquence de vidange (je me suis renseigné c'est normale) Ensuite ça se gate dans le sens ou il ne fait plus rien si se n'est un leger bruit de pompe. Je me suis dis qu'il y avait donc un problème pour prendre de l'eau. J'ai ouvert avec précaution pour suivre le cheminement de l'arrivé d'eau => les durites et le reservoir plat latérale sont nikel, je les ai rincés pour etre sur. Le tuyau d'arrivé pareil. Il y avait de salissure de restées dans le dispositif interne du lave vaisselle (les 2 bras qui tourne et la 'canalisation' que j'ai nettoyé aussi. J'ai lu qu'il y avait sous la plaque métallique qui fait le font une sorte de capteur qui donne l'ordre de passer en séquence 'lavage' après la première séquence de pompage. elle est composé d'un morceau de polystyrène. Je ne lui est pas trouvé de défaut. Voilà ou j'en suis. Mr Bernard si vous avez un conseil ?
Répondre
Réponse anonyme
Le 11/10/2011 à 15h31
[ ! ]
Cindy91; Bonjour a tous, je vous écrit pour la raison que moi aussi j'ai un lave vaisselle BEKO 12 Couvert AAA (depuis 2ans)et aujourd hui en sortant la vaisselle je me suis rendu compte que il y avait de l'eau sur 10cm au fond!!!Donc j'ai voulus le remettre en route mais impossible!!"croyant que je l'avait arretté avant la fin" Voyant allumé mais une odeur bizard dérriere!!! et un ronronnement quand j'enfonce le bouton Marche/arret
Répondre
Réponse de Bernard bénévole
Le 11/10/2011 à 16h57
[ ! ]
Bonjour il faut vérifier la propreté du tuyau sous la cuve (partant vers la pompe de vidange) Pompe dont il faudra controler la bonne rotation de ses ailettes . Nettoyez le filtre situé en fond de cuve. Le soir positionnez un litre d'eau chauffée avec un litre de vinaigre blanc et le lendemain effectuez un programme à+ Amicalement
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne lave vaisselle Beko 12 couvert AAA
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T21.488