648 483
questions
1 386 180
réponses
1 418 215
membres
M'inscrire Me connecter
Inscription gratuite !

Pb sèche linge whirlpool AWZ 9478

Question anonyme le 01/12/2010 à 21h30
Dernière réponse le 23/08/2017 à 22h00
[ ! ]
Mon sèche linge affiche tous les voyants allumés (condensateur, filtre, bac à eau)même après nettoyage et rénitialisation. merci de m'aider
Répondre
49 réponses pour « 
pb sèche linge whirlpool AWZ 9478
 »
Réponse de Bernard bénévole
Le 02/12/2010 à 07h24
[ ! ]
Bonjour il faudrait regarder au niveau de la carte contenant des composants:située au tableau de commandes. Voir si l'un des composants ne soit à changer ou qu'une soudure défectueuse ne soit à refaire. Ensuite retirer et frotter les charbons du moteur avec de l'abarasif et les repositionner:effectuer un essai . Leur mesure minimale est d'un centimétre et demi. Bien Amicalement
Référence(s) :
bernard
Répondre
Réponse de Bernard bénévole
Le 02/12/2010 à 07h36
[ ! ]
Bonjour Vous me dites "aprés réinitialisation"! Mais est ce celle-ci: Sélecteur à 6 heures (vers le bas!) appuyer 3 fois sur "start" tourner le sélecteur d'une position appuyer trois fois sur "start" Ceci est à effectuer en dix secondes. à tout de suite
Référence(s) :
bernard
Répondre
Réponse anonyme
Le 14/12/2010 à 18h31
[ ! ]
Bonjour aprés avoir éffectuer la réinitialisation comme indiqué ci-dessus, mais 3 voyant reste allumé! Que faire
Répondre
Réponse de Bernard bénévole
Le 14/12/2010 à 19h50
[ ! ]
Bonjour et les charbons et la carte ça donne quoi?,a+ Amicalement
Référence(s) :
bernard
Répondre
Réponse anonyme
Le 16/12/2010 à 08h36
[ ! ]
J AI LE MEME PROBLEME CA VENAIT DE QUOI ALORS
Répondre
Réponse de fit63
Le 19/01/2011 à 01h20
[ ! ]
Bonjour.Je rencontre le meme probleme.meme apres la manipulation au decu.quelqu,aurait il une solution.merci
Répondre
Réponse de Bernard bénévole
Le 19/01/2011 à 08h05
[ ! ]
Bonjour Vérifiez la bonne fermeture de la porte son systéme de verrouillage à l'intérieur de l'appareil( bien conecté bien serré) s'il n'est pas abimé. controlez les càbles de la contre porte(ni pliés ni pincés) Bien Amicalement
Répondre
Réponse de fit63
Le 19/01/2011 à 16h30
[ ! ]
Merci bernard je vais verifier ceci car je n'y ait pas pensé.ce matin aprés deux semaine de panne le seche linge et repartit sans que je fasse quoi que ce soit.j'ai lancé un programme de 40 mn.et quand j'ai voulut reéssayez le meme probleme et réaparut.et depuit plus moyen de la faire marcher.j'en peu plus de ce seche linge!!!!!!!
Répondre
Réponse anonyme
Le 13/02/2011 à 17h17
[ ! ]
Bonjour, Meme pb avec les 3 voyants clignotant rouge sur le whirlpool awz 9478. La procédure de réinitialisation ne fonctionne pas. Les contacts de porte semblent OK. Quelqu'un a-t-il trouvé une réponse pour cette panne? Merci
Répondre
Réponse de fit63
Le 13/02/2011 à 23h57
[ ! ]
Pour ma part c'est bien le module de resistance qui ne marchait plus.j'en ait acheté un d'occasion et c'est repartit.incroyable que le froid puissent rendre hs cette piéce.
Répondre
Réponse de Bernard bénévole
Le 14/02/2011 à 09h35
[ ! ]
Bonjour je suis ravi et content que vous ayez trouvé cette carte à moindre frais(peut étre que la votre était réparable,) L'essentiel est que l'appareil refonctionne et je me permets de vous féliciter d'avoir su y procéder seul! sans avoir fait appel à ces "dépanneurs". Je reste à votre disposition!! Bien AMICALEMENT
Référence(s) :
bernard(ch'ti)
Répondre
Réponse anonyme
Le 14/02/2011 à 14h32
[ ! ]
Merci pour les réponses à mon post du 13/02 - 17h17. Le sèche linge étant encore sous garantie, j'attends l'intervention du SAV et vous laisserai un msg sur les réparations effectuées.
Répondre
Réponse anonyme
Le 26/02/2011 à 12h11
[ ! ]
Bonjour, Suite mon post du 14/2, le SAV a change le module détection humidité et le sèche linge fonctionne; Je ne connais pas le prix de la pièce, l'appareil étant sous garantie. Espérant que cela sera utile pour d'autres. Cordialement,
Répondre
Réponse de fit63
Le 26/02/2011 à 21h21
[ ! ]
Plus de 200 euros et sur le net!
Répondre
Réponse anonyme
Le 30/04/2011 à 18h59
[ ! ]
Bonjour j'ai le meme probleme ca fait 2 fois en 4 mois le SAV a changé 2 cartes carte de puissance et humidité la premiere fois maintenant j'ai tout demonté rien de flagrant ,fait test init sans succes fifi63 c'est quoi le module de resistance qui ne marchait plus a quoi ca resemble? merci
Répondre
Réponse de fit63
Le 01/05/2011 à 00h54
[ ! ]
Bonjour! c'est fit 63 et pas fifi!lol le module et la petite carte qui et relié a la resistance.elle se trouve sur la droite du seche linge dans une boite plastique.c'est la piece 6201 sur le pdf de se site! http://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-AWZ9478+857594829088.htm
Répondre
Réponse anonyme
Le 02/05/2011 à 18h03
[ ! ]
Bonjour fit63 Merci pour l'info je l'ai demonté mais je n'ai rien vu de flagrant avais tu vu quelque chose sur la tienne merci
Répondre
Réponse de fit63
Le 02/05/2011 à 18h39
[ ! ]
Et non justement.rien de flagrant.mais géneralement c'est bien cette piéce qui ne supporte pas le froid.comme j'en ait trouvé une d'occasion sur priceministére,j'ai tenté ma chance.d'ailleur la piéce n'est meme pas tout a fait la meme que celle d'origine,mais ca a marché.un mois plus tard j'ai remit celle d'origine au cas ou et le probléme et réapparut!donc cela vient bien de la!bon courage pour la suite!
Répondre
Réponse de vevunoir
Le 21/10/2011 à 11h53
[ ! ]
Bonjour j'ai le mème seche linge et j'ai trouver la panne. c'est bien la carte a droite dans le boitier en plastique. il faut juste remètre de la soudure sur tout les contacts de la carte avec un fer a souder et de l'étain. c'est le problème avec ce modèle pas assez de soudure sur les contacts de la carte a la fabrication.boncourrage
Répondre
Réponse anonyme
Le 28/10/2011 à 20h59
[ ! ]
J'ai le même probléme, suite au demontage de la carte, il apparait que resistance a chauffée. l'échauffement a fait disparaitre les codes couleurs. sans cela je ne peux pas réparer la carte. Y a t'il quelqu'un qui peut faire une Photo de la carte pour que je puisse trouver la resistance? reférence carte marque INVENSYS 3259 AD
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
pb sèche linge whirlpool AWZ 9478
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.624