666 516
questions
1 454 727
réponses
1 447 117
membres
M'inscrire Me connecter
Inscription gratuite !

Problème lave vaisselle Ariston Hotpoint

Question anonyme le 04/04/2010 à 23h26
Dernière réponse le 08/02/2015 à 13h24
[ ! ]
Bonsoir, Mon lave vaisselle HOTPOINT ARISTON (réf LFF 7146) ne fonctionne pas et il affiche la panne A3 qui n'est pas répertoriée dans le guide d'utilisation, pourriez-vous me dire à quoi correspond cette panne? Merci de votre réponse.
Répondre
32 réponses pour « 
problème lave vaisselle Ariston Hotpoint
 »
Réponse anonyme
Le 05/04/2010 à 00h56
[ ! ]
Je peus vous répondre si vous me donez plus précisément ces symptomes
Répondre
Réponse anonyme
Le 13/06/2010 à 08h55
[ ! ]
J'ai le même problème, avez vous la solution ? Merci d'avance
Répondre
Réponse anonyme
Le 13/06/2010 à 09h30
[ ! ]
Je viens de le réparer, le code d'erreur A3 doit signifier que le tuyau l'évacuation est bouché. J'ai placé le tuyau de vidange à l'horizontal au sol, il s'est débouché tout seul. Bonne chance.
Répondre
Réponse anonyme
Le 15/09/2010 à 23h12
[ ! ]
Bonsoir j ai eu le meme probleme qui s est transformé en A1 puis en A5 et maintenant il ne vidange plus???
Répondre
Réponse anonyme
Le 19/11/2010 à 14h59
[ ! ]
Bonjour, j ai également eut le message A3 qui s'est affiché, j'ai suivi le conseil du tuyau bouché. Je l ai simplement sorti et secoué puis j'ai vidé l'excédent d'eau et maintenant cela fonctionne. Merci. Donc A3 signifie bien que l'évacuation est bouchée.
Répondre
Réponse anonyme
Le 03/12/2010 à 14h08
[ ! ]
Panne A1 porte ouverte la pompe fonctionne encore
Répondre
Réponse anonyme
Le 03/12/2010 à 14h26
[ ! ]
Oui moi oci A 1 , il veu plus setindre ses quoi se truc
Répondre
Réponse anonyme
Le 23/12/2010 à 16h04
[ ! ]
Je viens d'avoir le code panne A3 aussi... Après avoir sorti, secoué et vidé mon tuyau de vidange celui ci est reparti. J'ai décidé de lui faire faire un cycle à blanc : mode speed sans vaisselle. Au bout de 5min, le temps restant est passé de "20" a "5"min. Une minute après il était bloqué, plus rien...
Répondre
Réponse anonyme
Le 07/01/2011 à 10h38
[ ! ]
Le technicien vient de passer : A3 c'était un connecteur non branché (celui de la pompe de vidange) sous le panneau de la porte. Un oubli a l'usine. Ensuite il a eu le code A1 : il s'agit d'un flotteur qui reste coincé, indiquant au lave vaisselle que la cuve est vide. Un appui long sur l'interrupteur permet de le reseter, permettant en principe de rectifier le problème... Moi le soucis que j'ai, c'est que je trouve qu'il est bruyant pour un produit annoncé à 46Db... Le technicien doit se renseigner car il le trouve "peut isoler". J'espère que cela pourra vous aider ! ;)
Répondre
Réponse anonyme
Le 08/03/2012 à 20h21
[ ! ]
Je vien juste d'accerir un hot point et erreur a1 egalement je lai secouer gentillement pour deploquer le capteur et nikel sa marche mai le technicien ne savai pas a quoi conrespondai a1 mdr merci a vous
Répondre
Réponse anonyme
Le 17/03/2012 à 20h11
[ ! ]
Bonjour, Je viens de résoudre le problème grâce à ton tuyau (sans jeu de mot!). Les installateurs avaient tout simplement oublié d'ôter le bouchon qui obstrue habituellement la sortie prévue pour le lave vaisselle sous l'évier. Comme la sortie était bouchée, l'appareil se mettait en défaut A3 Ils ont même fait la démo en me montrant qu'il n'y avait pas de fuite, de grands professionnels! Travaillant au sein d'un SAV, je suis surpris d'un tel manque de professionnalisme... Merci encore Smoboss
Répondre
Réponse anonyme
Le 17/05/2012 à 14h37
[ ! ]
Bonjour, J'ai eu la même erreur A3. J'ai vidé l’excédent en mettant le tuyau d'évacuation plus bas et puis j'ai relancé le lave-vaisselle. Opération réitérer 3 fois sans succès. J'ai donc décidé de faire un cycle entier de lavage (1h50), en faisant les multiples vidanges manuellement : à chaque fois qu'il y avait plus de bruit, je mettais le tuyau bas afin d’évacuer l'eau dans un sceau. Résultat : au bout de la 4ème vidange (toujours dans le même cycle, après 45 minutes) , la pompe a fonctionné de nouveau. Mon lave-vaisselle est de nouveau opérationnel. Le fait d’effectuer plusieurs cycles de vidange, notamment avec la tablette a probablement permis de dissoudre les aliments et décoincer la pompe. Merci
Répondre
Réponse de natlo
Le 24/09/2012 à 15h38
[ ! ]
Bonjour , mon lave vaiselle affiche A1 , je c'est ce que ca veut dire.
Répondre
Réponse anonyme
Le 27/09/2012 à 12h05
[ ! ]
Je viens d'avoir le même problème appareil sous garantie acheté chez C-DISCOUNT il y a 3 mois le SAV ma répondu que les frais de déplacement ne sont pas compris dans la garantie alors bravo !!!! Je vais donc essayer de la faire moi même Pour C-DISCOUNT il ne m'auront plus comme clients !!!
Répondre
Réponse anonyme
Le 21/03/2013 à 22h27
[ ! ]
Bonjour, Mon lave vaisselle affiché le message A1, même la porte ouverte je l'éteignais et il se mettait en route tout seul et la pompe fonctionnait à vide. Je l''ai secoué tout doucement puis appuyé longuement sur le bouton de marche. Et c'est reparti il remarche !!!!!!! Je lui fait faire un lavage à vide pendant 1h00. Merci pour les conseils très précieux.
Répondre
Réponse anonyme
Le 08/04/2013 à 00h46
[ ! ]
Bonjour , le code A1 correspond à une fuite sous l appareil. de ce faite l appareil rentre situation de defaut et il vidange en permanence et ne prend plus d eau .
Répondre
Réponse anonyme
Le 06/12/2013 à 11h33
[ ! ]
Bonjour, mon lave vaisselle affiche A13, il ne déclenche aucun cycle. Que dois je faire ? Merci
Répondre
Réponse anonyme
Le 06/12/2013 à 12h30
[ ! ]
AL 03 ou A03 probleme de pompe de vidange , temps de vidange ecoulé et appareil non vidé : demonté la pompe de vidange voir ci qqc ne bloque pas , verifier le tuyau ci pas pincé ou obstrué! cdt
Référence(s) :
d apres le constructeur.
Répondre
Réponse anonyme
Le 06/12/2013 à 12h37
[ ! ]
A13 carte principale hs ! vous avez peu de solution le remplacement de cette piece necessite une reprogrammation donc des outils specifique voir avec un pro. tarif constructeur pieceS main d oeuvre et deplacement 179 EUROS (forfait).
Répondre
Réponse anonyme
Le 22/12/2013 à 12h53
[ ! ]
Bonjour Meme probleme Ne cherchez pas a tout demonter tester avant 20 litres d eau Bouillante jetee sur filtre Plus de problemes Bonnes fetes a tous
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
problème lave vaisselle Ariston Hotpoint
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T19.463