513 560
questions
1 364 093
réponses
1 428 190
membres
M'inscrire Me connecter
Inscription gratuite !

Lave linge ariston aqualtis affiche f5 - Page 2

Question anonyme
Dernière réponse le 11/01/2017 à 20h46
[ ! ]
Bonjour mon lave linge ariston aqualtis 9 kg affiche f5 appareil bloque il semblerait que la vidange ne s effectue pas le filtre est il accessible sur...
Répondre Lire toute la question
233 réponses pour « 
lave linge ariston aqualtis affiche f5
 »
Réponse anonyme
Le 31/03/2011 à 20h10
[ ! ]
Même pb que vous tous. Du coup, je vide ma machine, ouvre la vidange en bas à droite, prend une lampe de poche, regarde dans la vidange et la...oh un bracelet forme complétement pris dans l'hélice !!! Un coup de ciseau et hop c'est reparti !!! :-)
Répondre
Réponse de Bernard bénévole
Le 01/04/2011 à 07h19
[ ! ]
Bonjour Merci pour le message! il est vrai que souvent on retrouve n'importe quoi dans la pompe et surtoutdans le tuyau noir sous la cuve:objets suffisants pour coincer les ailettes de la pompe: lingettes, chaussettes, élastiques on se demmande méme comment ça a pu arriver là! Bien AMICALEMENT
Répondre
Réponse anonyme
Le 17/05/2011 à 11h31
[ ! ]
Bonjour a tous voila j'ai une ariston aqualtis de 8kg , au depart elle affiche f05 j'ouvre la porte et je m'apercois que le linge n'a pas été essoré. je me renseigne sur le net et on me dit que c'est la pompe ou durite qui serai encrassé. je demonte le tout: grosse durite noir le petit tuyau gris et enfin la pompe, mais voila tout les tuyaux sont nikelles, la pompe est propre lorsque je tourne les hélisses mauellement je m'apercoit qu'il y a une resistance je me demande si c'est normale du coup je l'ai testé en la branchant directement sur le 220, et la elle tourne. j'ai tout remonté sur la machine, je la branche, je lance un programme avec rien dedans et la c'est la pompe qui se met en marche pendant 5 minutes avec un drole de bruit provenant de la pompe ensuite tout les témoins lumineux clignotent et elle affiche f05. je ne comprend plus rien du tout, j' attend, j'ai commandé une nouvelle pompe en attendant si quelqun pourrez m'aider ca serai super cool merci a tous
Répondre
Réponse de Bernard bénévole
Le 17/05/2011 à 12h24
[ ! ]
Bonjour Avez vous pensé qu'il pouvait se trouver un objet entre le tambour et la cuve pouvant faire obstruction à la sortie de l'eau? à tout de suite Amicalement
Répondre
Réponse anonyme
Le 17/05/2011 à 13h04
[ ! ]
Bonjour merci pour la rapidité, je vais la redemonter demain matin car la c'est l'heure du boulot est ce que la cuve se demonte?, si non, comment je pourrai savoir si il y a un objet entre le cuve et le tambour et j'ai entendu dire qu' il serai mieux de virer la boule qui se trouve dans le tuyaux noir je vous tiens au courrant demain merci encore cordialement
Répondre
Réponse anonyme
Le 18/05/2011 à 10h40
[ ! ]
Bonjour bernard j'ai redemonté la grosse durite noir, j'ai bien verifié si il n'y avait pas d'objet entre la cuve et le tambour, mais malheureusement il n'a rien du tout. par contre j'ai relancé un programme essorage, pendant les premieres minutes la machine tourne impeccable, mais lorsque la pompe rentre en action, BING la machine se met en defaut F05. je vais attendre ma nouvelle pompe que j'ai commandé chez ebay reception vers le 25, et je vous tiens au courrant. a tres bientot et merci enccore
Répondre
Réponse anonyme
Le 23/05/2011 à 16h08
[ ! ]
Bonjour a tous j'ai bien recu la nouvelle pompe que j'ai monté sur la machine. malheureusement c'est toujour le meme defaut qui revient F05 a mon avis c'est plus un probleme electronique je suis tout simplement blasé, j'ai acheté cette machine il y a 2 ans, dans l'espris d'etre tranquille car normalement c'est une marque de qualité maintenant je file au magazin et je vais prendre un lave linge de bas-gamme, fini les grosses marques ou on paye une fortune pour etre embetté au bout de 2 ans merci quand meme a bernard qui a eu la gentillesse de m'aider
Répondre
Réponse anonyme
Le 23/05/2011 à 17h40
[ ! ]
Rebonjour je vais quand meme preciser ce que la machine fait avant de se mettre en defaut: je lance un programme ( coton ), la porte se verouille, la pompe se met a tournée pendant quelques minutes, a preciser aussi qu'il n'y a pas d'eau qui rentre dans la machine ( machine bien branchée et le robinet bien ouvert ) apres c'est le tambour qui fait 3, 4 tours et ensuite plus rien pendant quelques intants et c'est le defaut F05 qui s'affiche. pompe toute neuf, durites propres, rien entre le tambour et la cuve je ne sais pas quoi faire sauf l'envie de prendre ma masse et de regler son sort definitivement, non je plaisante. merci quand meme a bernard pour son aide
Répondre
Réponse de Bernard bénévole
Le 23/05/2011 à 19h07
[ ! ]
Bonjour ce qui m'inquéte est que vous dites que l'eau n'arive pas dans la cuve! il faudrait donc visualiser le préssostat:piéce en début d'alimentation en eau de l'appareil. Celle-ci posséde une tétine:retirez le tuyau et soufflez dans ce préssostat dont vous devriez y entendre un déclic et soufflez dans le tuyau. Assurez vous que le tuyau était bien installé car si de l'air rentre l'appareil ne fonctionnera plus.pour faciliter le travail vous pouvez toujours voir dans un site à quoi resemble un préssostat à tout de suite Amicalement
Répondre
Réponse anonyme
Le 23/05/2011 à 19h30
[ ! ]
Bonjour bernard tout d'abord merci pour ton aide j'ai demonté ce fameux pressostat, j'ai souflé dedans et j' entend comme une mambrane qui bouge a l'interieure mais pas de déclic, est-elle HS ?
Répondre
Réponse anonyme
Le 13/06/2011 à 16h02
[ ! ]
Bonjour, mon lave linge aqualtis AQLF9D 69 U reste bloqué sur un programme. Plus aucune touche ne fonctionne. Lors d'un cycle, il a affiché erreur F1. J'ai essayé un arrêt électrique de plusieurs minutes, sans succès. J'ai vérifié la vidange (en bas à droite) l'hélice tourne bien. Dommage ce linve linge n'a qu'un mois. Si quelqu'un pouvait m'aider avant d'appeler le SAV Merci par avance
Répondre
Réponse de Bernard bénévole
Le 13/06/2011 à 16h31
[ ! ]
Bonjour Encore sous garantie: Ne rien tenter! Le souci provient de la carte electronique qui trop souvent pose probléme concernant cette marque Bien Amicalement
Répondre
Réponse anonyme
Le 18/07/2011 à 00h52
[ ! ]
Merci beaucoup à vous , j'ai démonté le gros tuyau noir en dévissant par le dessous de la machine(aprés avoir enlever le tiroir en dessous , non sans mal) , et j'ai eu la surprise d'y trouver 1 lingette anti-decoloration et une chaussette.... Merci beaucoup , et pour la balle , mieux vaut la laisser , cela évite au gros objet de venir jusque dans la pompe de vidange. Merci à tous sur le forum.......
Répondre
Réponse de Bernard bénévole
Le 19/07/2011 à 09h47
[ ! ]
Bonjopur Cette balle sert aussi pour éviter la remontée des mauvaises odeurs. à+Amicalement
Répondre
Réponse anonyme
Le 23/07/2011 à 18h31
[ ! ]
Bonjour a tous juste pour vous tenir au courrant au sujet de ma machine la ariston aqualtis de 8kg dans un premier temp j'ai changé la pompe, ce n'était pas ca ensuite le préssostat ce n'était toujour pas ca donc j'ai pris la machine et je l'ai mis au enconbrant moral de cette histoire: meme les grandes marques posent probleme autant prendre des tokaî qui coutent moins cheres merci quand meme pour votre aide
Répondre
Réponse anonyme
Le 16/09/2011 à 20h27
[ ! ]
Bonsoir, j'ai un soucis avec mon lave-linge ariston AQGF121 aqualtis 8kg, je vous sollicite car après avoir lu tout vos conseils, je les ai effectué et j'ai trouvé une pièce de 10centimes, et même en soufflant dans le tuyau ca ne change rien ! La vidange ne se fait pas, et le code erreur ( F5) est toujours présent ! Comment faire ? merci d'avance pour votre réponse, fred
Répondre
Réponse de Bernard bénévole
Le 17/09/2011 à 09h26
[ ! ]
Bonjour Si la rotation des ailettes de la pompe est bonne:retirez le tuyau sous la cuve pour voir si aucun intrus. Si vous le voulez:vous pouvez alimenter directement la pompe au secteur (avec une vieille alonge) pour confirmer qu'elle soit encore opérationnelle. Assurez vous de la bonne évacuation murale(destop) et n'enfoncez pas de trop le tuyau en tenant compte aussi qu'il ne soit plié ou pincé.Dés qu'un essai sera effectué:recontactez moi! car le souci peut provenir de la carte électronique. Dans ce cas :il vous faudra placer des photos(recto-verso) de celle-ci dans le site xooimage.compour que je puisse la visualiser et vous indiquer ce qu'il faudra effectuer afin de pouvoir la réparer. à+ Amicalement
Répondre
Réponse de dragon lady
Le 07/10/2011 à 10h14
[ ! ]
Bonjour J'ai également une erreur F5 j'ai tout vérifié , j'ai retiré un élastique, le tuyau noir est vide !!!! Et la machine affiche toujours une erreur F5 !!! Que faire!!!!!
Répondre
Réponse de Bernard bénévole
Le 07/10/2011 à 18h11
[ ! ]
Bonjour Assurez vous de la bonne rotation des ailettes de la pompe. Déconnectez la et alimentez la directement au secteur! à+A micalement
Répondre
Réponse de dragon lady
Le 11/10/2011 à 12h07
[ ! ]
Après avoir vérifier le bon fonctionnement des ailettes et de la pompe, j'ai fini pae appeler le SAV !!! La carte électronique est morte !!!!!! Il n'y a plus qu'à attendre 10 jours pour qu'elle soit remplacée( en attendant le magasin m'en prete une autre... heureusement!!!. En tout cas merci pour vos réponse Christelle
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
lave linge ariston aqualtis affiche f5
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :
T13.403