645 371
questions
1 377 117
réponses
1 417 807
membres
M'inscrire Me connecter
Inscription gratuite !

Lave linge Ariston Aqualtis affiche F5 - Page 4

Question anonyme le 16/05/2009 à 05h22
Dernière réponse le 11/03/2017 à 12h11
[ ! ]
Bonjour mon lave linge ariston aqualtis 9 kg affiche f5 appareil bloque il semblerait que la vidange ne s effectue pas le filtre est il accessible sur...
Répondre Lire toute la question
234 réponses pour « 
lave linge Ariston Aqualtis affiche F5
 »
Réponse anonyme
Le 14/04/2012 à 18h52
[ ! ]
Bonjour je souhaiterais savoir quel genre de problème est le code F8 sur AQXXF merci
Répondre
Réponse anonyme
Le 27/04/2012 à 13h55
[ ! ]
Bonjour, j'ai une aqualtis ariston, j'ai les code erreur F05 qui s'affiche, la machine ne vidange pas quand c'est un cycle long, sinon en cycle à 40° ça marche très bien. Par contre c'est une lavante-séchante et la fonction seche-linge ne fonctionne plus du tout... une idée du problème svp?
Répondre
Réponse anonyme
Le 27/04/2012 à 16h13
[ ! ]
Bonjour, Je possède une machine à laver Aqualtis AQXXF121, qui après avoir fait plusieurs machines,ne sent pas très bon et me laisse le linge parsemé de particules marrons comme du carton mouillé qui se décompose; j' ai alors vérifié l' intérieur du tambour, la vidange mais je n' y trouve rien d' anormal. Dans l' attente de vous lire, par avance merci Stéphanie
Répondre
Réponse de teuz
Le 02/05/2012 à 16h55
[ ! ]
Bonjour j'ai un probleme avec ma machine aqxxf141h .le tableau de commende s'allume pour faire une machine mais pour en lancer une autre le tableau ne s'allume plus . merci pour votre aide cordialement
Répondre
Réponse anonyme
Le 09/05/2012 à 13h22
[ ! ]
Bonjour, j ai un gros soucis avec ma machine elle a fait son cycle normale et a la fin la porte ne c'est pas déverrouiller j ai pas de code d'erreur signalé. j'ai débranché la prise quelques minutes mais rien ne fait , svp , que dois je faire ???????? Merci de votre aide en avance cordialement.
Référence(s) :
Hotpoint ariston AQUALTIS 9kg
Répondre
Réponse anonyme
Le 17/05/2012 à 21h47
[ ! ]
Bonjour, même machine, même signalisation, même punition !!! j'ai lu avec intérêt votre blog et demain matin, je vidangerai et vérifierai manuellement les hélices de la pompe ... en priant très fort pour que ça marche. Et si ça marche, vous aurez droit à un gros bisou virtuel en guise de reconnaissance... N.B. : je suis contente d'avoir pris une machine avec tiroir car je n'aurais pas eu la force de la coucher pour la vidanger ... ah les femmes et la mécanique!
Répondre
Réponse anonyme
Le 02/06/2012 à 13h12
[ ! ]
Bonjour, j'ai l'aqualtis 10kg qui a 6 mois. Nous avons fait tout ce qui était écrit sur le forum, rien n'y fait. Quand je me suis levée c'était f5. On a retrouvé un papier dans la pompe mais elle ne prend plus d'eau maintenant. Elle a été débranchée. Je contacterai un réparateur lundi sauf si vous avez une solution. Merci d'avance
Répondre
Réponse de Mowgly_91
Le 29/06/2012 à 15h12
[ ! ]
Bonjour, Je pense n'avoir aucune chance avec l'électroménager. Nous avons acheté le WMD922 il y a 2 mois... Et déjà un message d'erreur s'affiche. F05... Comme vous ! J'attends que Mr rentre pour basculer la "bête". Elle est pleine d'eau. Déjà qu'une machine à laver représente un poids "certain" en temps normal, mais pleine de serviettes de bain baignant dans l'eau... C'est pour moi mission impossible de la soulever seule. Si j'ai bien compris : - bascule de la machine, - dégagement de la trappe en bas, - pose d'une bassine grande capacité !!!! - ouverture du bouchon, - nettoyage, - vérification de la rotation des hélices, - démontage du gros tuyau noir, - nettoyage, - remise en état, - test ! La suite au prochain épisode. M@G
Référence(s) :
Hotpoint Ariston WMD922 9kg 1200t/mn
Répondre
Réponse de Mowgly_91
Le 30/06/2012 à 01h46
[ ! ]
Conclusion : J'ai vidangé manuellement ma machine, par le bouchon de vidange derrière le panneau bas frontal. J'ai dégagé le tuyau noir en enlevant la pince de serrage et vérifier qu'aucun objet ne gênait le fonctionnement, dans le tuyau noir et au niveau des hélices de la vidange. Après avoir tout remis en état, j'ai fait un test, le même message apparait vers la fin du cycle (Essorage, puisque c'est celui que j'ai lancé pour test). Avez-vous une réponse à m'apporter avant que je ne contacte de SAV de mon fournisseur ? Non pas que ça me dérange de faire fonctionner ma garantie, (Achat de février 2012) mais ils sont tellement long à la détente... AU SECOURS !
Répondre
Réponse de kekemarie
Le 14/07/2012 à 11h29
[ ! ]
Bonjour j ai 1 soucis avec mon ariston aqualtis j ai le code f 01 qui s affiche elle tourne mais ne se vide pas j ai retirer le bouchon et l ai remit mais rien ne change par contre je n arrive pas a enlever le filtre il faut la demonter dois je le faire ou bien le probleme vient il d ailleurs ? D AVANCE MERCI
Répondre
Réponse de Mowgly_91
Le 14/07/2012 à 12h09
[ ! ]
Suite à mon probleme, j'ai contacté le SAV du revendeur pour intervention. En fait, pas besoin... J'ai vidangé mon appareil. Vérifié que les hélices du siphon tournent bien, que le système d’évacuation n'était pas obstrué, mais tout était propre (en meme temps, elle n'a que 5 mois cette machine). Après l'avoir remise en marche sur cycle court, même probleme... Erreur F05. J'ai laissé l'appareil débranché 3 jours sans aucune utilisation. Par curiosité, avant que le technicien ne vienne dépanner, j'ai lancé une nouvelle machine pour qu'il constate le probleme. Et miracle, elle fonctionne à nouveau sans aucun probleme depuis 2 semaines ! Pourvu que ça dure ! Je pense que l’électronique a dû faire une complète remise à Zéro de la mémoire. 5mn d'extinction ne suffisent pas...
Répondre
Réponse anonyme
Le 18/07/2012 à 19h56
[ ! ]
Bonjour, j'ai un problème sur ma machine aqualtis sechante lavante MOD AQM9D 49 U ( EU)/ A. message f5, quand je lance un programme on entend la pompe tourner en continu, il ne se passe rien, le lavage ne part jamais , jusqu'a ce que le message f5 s'affiche. l'eau ne rentre pas et pourtant j'y est trouver recement après avoir lu vos messages une chaussette dans la balle anti-odeur! mais rien n'y fait . Merci d'avance pour vos conseils
Répondre
Réponse de jess0540
Le 19/07/2012 à 13h09
[ ! ]
Bonjour je cherche une solution pour ma machine a laver qui m'indique également le code f5 j'ai suivi vos conseil retirer le filtre nous avons aussi nettoyer le gros tuyau noir qui se trouve en dessous de la machine nous l'avons laisser débranchée toute la nuit mais rien ne fait elle ne veux plus prendre d'eau pourriez vous m'aidez ma machine a juste deux ans donc la garantie est finie depuis 1 mois grrrrrr merci de vos réponse éventuelle
Répondre
Réponse anonyme
Le 25/07/2012 à 00h42
[ ! ]
Bonjour, je recontre actuellement le même problème avec ce modèle (F5 et pas de vidange) et j'ai bien lu tous vos messages. Savez vous si les dépanneurs disposent d'un appareil pour vider la machine de son eau ? En effet, ma machine à laver est dans ma salle de bain de 4m², coincée tout au fond, entre le lavabo et la baignoire, sous le sèche linge. Il m'est donc impossible de pouvoir la vider sans inonder mon appartement. Je vous remercie par avance de vos réponses, cordialement. Sandra
Répondre
Réponse de jess0540
Le 25/07/2012 à 06h12
[ ! ]
Bonjour je ne saurais vous répondre tout ce que je sais sais que pour que le dépanneur se déplace il fat compter 200e plus les pièces éventuelle de la machine donc autant en acheter une nouvelle j'ai eu le même et j'ai du vidanger dans tout ma maison
Répondre
Réponse anonyme
Le 24/08/2012 à 14h50
[ ! ]
Bonjour j'ai une machine hotpoint ariston de 8kg...elle ne s'allume plus. a quoi pensez vous que cela peut être du?
Répondre
Réponse anonyme
Le 31/08/2012 à 11h29
[ ! ]
Bonjour je viens de lire un peu tous les commentaires et bien ma belle soeur et moi meme avons une machine ariston aqualis 8kg et nous avons toutes les 2 le meme probleme de mauvaise odeur elles ont 2 ans et chez moi cela fais 4 fois que le depanneur vient il a retirer la balle blanche en dessous il a changer le cerveau electronique rien a faire sa pue toujours autant j en ais marre la je sais plus quoi faire bisous a tous
Répondre
Réponse anonyme
Le 05/09/2012 à 22h37
[ ! ]
Avec ma grande experience des pompes de machine a laver , je vous conseillerai de la jeter du troisieme etage sur la caisse de votre voisin qui fait trop de bruit.acheter plutot laden c une marque qui tient le coup et elle ne vous petera pas a la geule§§§ahah lol :merci beber pour vos conseil toujours aussi pertinents qu'intereesants.
Répondre
Réponse anonyme
Le 23/09/2012 à 19h13
[ ! ]
C'est un peut loin mais j'ai eu le même problème et j'ai retiré la moitié du linge et elle et repartie . expérience a essayer
Répondre
Réponse anonyme
Le 30/09/2012 à 21h14
[ ! ]
Bonsoir, j'ai une machine ariston hotpoint lavante-séchante qui a moins de 2 ans mais qui n'est plus garantit. elle affiche un code panne F 15 : impossible de la faire fonctionner !!!! que veut dire ce code panne ???? merci d'avance pour votre aide
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
lave linge Ariston Aqualtis affiche F5
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.796