607 051
questions
1 221 490
réponses
1 147 800
membres
M'inscrire Me connecter
Inscription gratuite !

Panne arrivee gasoil sur evasion hdi

Question anonyme
Dernière réponse le 20/08/2014 à 15h26
[ ! ]
Plusieur fois cette annee mon evasion hdi n a pas demarre au 1 er tour de cle il a fallu attendre le 3 eme pour que celle ci redemarre parcontre un voyant orange est reste allumer il a fallu l' eteindre grace au banc aujourd hui la voiture est au garage car elle ne demarre plus probleme d arrivee gasoil c est sure au derniere nouvelle le banc n a pas detecter la panne
Répondre
36 réponses pour « 
panne arrivee gasoil sur evasion hdi
 »
Réponse de ErnandesV
Le 31/07/2009 à 21h50
[ ! ]
Bonjour,

Je rencontre le même souci avec ma 206 hdi, changement filtre à gazoil, changement pompe de gavage mais mon véhicule cale dans son élan et redémarrage après 30 secondes

Merci de m'aider si vous connaissez la réponse.
Répondre
Réponse anonyme
Le 24/09/2009 à 20h44
[ ! ]
Bonjour , jai réparer plusieur véhicule hdi c'est un panne qui revient souvent malheureusement les client change toute les piéce alor que ce n'est qu'un manipulation a faire : circiut gasoil le tyau qui va a la culasse , suprimer ce circuit et faire un pont sous le filtre a gazoil .
Répondre
Réponse anonyme
Le 09/10/2009 à 22h12
[ ! ]
Javais le meme probleme que vous mai j ai trouver la reponse
j ai ganger la pompe émerger dans le réservoire depuis j ai aucun probleme.
Répondre
Réponse de ErnandesV
Le 10/10/2009 à 00h25
[ ! ]
Bonjour,

J'avais le même souci jusque plus de démarrage du tout ; changement pompe hp
Répondre
Réponse anonyme
Le 18/10/2009 à 12h03
[ ! ]
Bonjour, j'aimerais savoir commen changer le circuit de gasoil en suppriman le tuyau qui va a la culasse jai pa compri commen faire un pont sou le filtre jai une 806 hdi et jai le meme blem.merci
Répondre
Réponse de gareziou
Le 17/01/2010 à 19h13
[ ! ]
Bonsoir,
bonne et heureuse année à tous.............

j'ai le même problème sur un Scudo 2L jtd/hdi, depuis quelques temps plus possible de démarrer, changer pompe HP toujours rien.
J'aimerai également avoir plus de précision sur cette solution de dérivation du circuit gasoil.
merci, j'en peux plus mon utilitaire inutilisable je crack!!!!!

cordialement
Répondre
Réponse anonyme
Le 17/10/2010 à 22h40
[ ! ]
BONJOUR?JE POSSEDE UN CITROEN EVASION 2.1L TD DE 1997
JE SUIS EMBETT2 CAR J4AI LE RALENTI QUI N4EST PAS STABLE ET IL CALE L HIVER EN ROULANT MAIS REDEMARRE AUSSITOT?JE PENSE A LA POMPE QUI EST IMMERGE DANS LE RESERVOIR MAIS JE N4EN SUIS PAS SURE?POUVEZ VOUS M AIDER?MERCI D AVANCE?GHISLAIN
Répondre
Réponse anonyme
Le 14/12/2010 à 02h32
[ ! ]
Bonjour je voulet savoir comme faire pour demonte la culasse pour un evasion en hdi il faut demonte le rediateur ou pas du toue
Répondre
Réponse anonyme
Le 22/06/2011 à 16h11
[ ! ]
J avais le mème problème j ai changé pompe hp et gavage idem citroen a dit probleme injecteurs
Répondre
Réponse anonyme
Le 13/11/2011 à 22h06
[ ! ]
Il ne faut surtout pas oublier de véifier le fusible qui commande la pompe de gavage. il faut bien s'assurer que ce dernier fonctionne avant d'entreprendre un changement de pompe.
Répondre
Réponse anonyme
Le 20/11/2011 à 21h20
[ ! ]
Bonjour mon 806 a beaucoup de mal a demmarre une foi demmarre l accelaration a des trou et perte de regime on ma dit ke c etait l electrovanne kan pensee vous merci
Répondre
Réponse de santa cruz
Le 09/01/2012 à 17h02
[ ! ]
Bonjour et bonne année 2012 à tous;

Mon véhicule Citroen Evasion HDI de 2001, 217 000kms ne démarre plus. Depuis plus de 3 semaines je n'arrive pas à trouver la panne. Alors je souhaiterais de l'aide pour tout au moins localiser la panne. Voici quelques indications de la situation :
1) Il y a eu des matinées ou j'avais du mal à démarrer le matin et après plus rien.
2) Filtre gasoil changé
3) Sorte de limailles dans la cuve du filtre à gasoil (comme si c'était du laiton).
4) Au niveau des voyants du tableau de bord c'est assez difficile de juger car beaucoup de voyants s'allument aux contacts. Il y a le voyant "Pollution et défaut d'injection" qui s'allume en orange mais je sais plus s'il s'éteint après. Donc informations pas fiables.
Alors, merci à ceux qui voudrons bien m'aider pour résoudre ce problème. Je suis actuellement au chômage depuis 2008 et je n'ai pas les moyens et l'envie de laisser mon véhicule à un garagiste car je connais la suite.....
Soyez très précis sur les vérifications à réaliser et surtout avec emplacement des pièces à tester : Par exemple vanne EGR (Pour l'instant je ne sais pas ou elle se trouve cette vanne.

Merci à vous et bonne année 2012
Répondre
Réponse de santa cruz
Le 18/01/2012 à 21h53
[ ! ]
Bonsoir,
J'ai trouvé le problème : c'est la pompe de gavage qui ne fonctionne que quand elle veut car j'ai également un 806 HDI 2,0l et comme par pur hasard il est également tombé en panne "même motif même punition". Sur le 806 c'est relativement plus accessible que l'Evasion, j'ai débranché l'arrivé gasoil qui part après vers la cuve du filtre et là stupéfaction par de liquide en sortie. En plus, je n'entendais plus la pompe de gavage tournée. Il faut que je prenne mon courage à 2 bras pour démonter le réservoir et réparer car la pompe de gavage n'est pas accessible par l’intérieur (i.e sous le tapis de sièges). Qu'est qu'ils ont dans le crane c'est Ingénieur? Si quelqu'un à déjà fait ça merci de le signaler comment procéder.
Merki
Répondre
Réponse anonyme
Le 19/01/2012 à 19h27
[ ! ]
Bonsoir ,j'ai la même panne , curieux et je pensais au gel du gasoil mélangé à de l'eau ?
Répondre
Réponse de santa cruz
Le 19/01/2012 à 21h24
[ ! ]
Bonsoir;
Moi j'ai 2 voitures en panne et je m'en sort pas. Je pense à une mauvaise qualité de gasoil qui a tout fait claquer. Je suis sur la région de Nantes. Y a t il d'autres personnes qui ont ce problème de démarrage de voiture. Si oui, il faudrait qu'ils se signalent en donnant leur ville car j'ai un fort doute sur le carburant. Après on peut faire un recoupage et à plusieurs on pourrait mieux faire valoir nos droit.
Merci
Répondre
Réponse anonyme
Le 02/02/2012 à 12h23
[ ! ]
Pour les 806 je viens de changer la pompe de gavage (140 euro chez oscaro)

obliger de démonter le reservoir ... pour la pompe de gavage quelques cout sur le
réservoir et normalement il redémare , cette technique ma permis de rouler 8 jours en attendant la pièce ^^
Répondre
Réponse de santa cruz
Le 02/02/2012 à 20h19
[ ! ]
Bonsoir
Eh bien j'ai pris mon courage à 2 mains et j'ai :
1) Vidangé le réservoir de gasoil
2) Démonté le réservoir du 806
3) Démonté la pompe (astuce pour dévisser la grande bague plastique j'ai utilisé une ceinture en cuir enroulée autour).
4) Achat (240€) et remontage
5) Attention : J'avais le voyant diagnostique qui s'était allumé car j'avais ramené de l'air dans le circuit. Remède : J'ai dévissé calmement et gentiment le raccord juste avant l'injecteur le plus prêt de la pompe HP et demarré quelques coup. Du gasoil sort. Refermé correctement et le tour est joué. Plus de voyant.
Voila!
Maintenant, il faut que je fasse la même manip pour l'Evasion mais sous ce froid de Sibérie j'attendrais des jours meilleurs.
A bientôt
Répondre
Réponse de jolou62
Le 07/02/2012 à 10h23
[ ! ]
Bonjour voila j'ai mon 806 1.9 td qui a du mal a demarer a froid plusieur prechaufage et quand il demarre ne tiens pas le ralenti et cale on me dit que c'est les injecteur et la pompe a injection mais quand le moteur est chaud il ne cale pas qu'en pensez vous
Répondre
Réponse de Don coco
Le 07/02/2012 à 19h33
[ ! ]
Salut,santa cruz comment as tu démonté le réservoir?merci d avance pour la réponse
Répondre
Réponse anonyme
Le 08/02/2012 à 12h31
[ ! ]
Bonjour, voilà mon probléme, hier matin mon evasion 2L hdi à bien démarré, mais en roulant un voyant orange s'est allumé et le moteur à calé, j'ai réussit à redémarrer mais toujours ce voyant d'allumé, il m'a fait ça plusieurs fois je suis quand même arriver au boulot. Mais le soir il n'a jamais voulu démarrer. je l'ai rentré au chaud et le lendemain il a démarré mais toujours le voyant d'allumé (orange, avec un astérique noir et 3 trait en étoile à l'intérieur). Est ce que vous avez une idée de cette panne. la pompe avait été vérifié la semaine derniére dut a un probléme de jauge à essence. donc je séche un peu.
Je vous remercie, salutations
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne arrivee gasoil sur evasion hdi
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Les derniers messages publiés
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :