606 707
questions
1 219 610
réponses
1 147 214
membres
M'inscrire Me connecter
Inscription gratuite !

Panne e15 sur lave vaisselle bosch

Question de tophe89
Dernière réponse le 05/11/2014 à 15h58
[ ! ]
Bonjour, je possede un lave vaisselle bosch..ayant fait toutes les manip enoncèes plus haut , le code erreur revient a chaque fois apres le cycle....je ne vois pas de bac avec un floteur , juste un grand truc en plastique transparent sur le cotè du lave vaisselle, dans lequel circule l eau...que je ne peut pas demonter d ailleurs.que faire ?? merci de vos reponses...
Répondre
59 réponses pour « 
panne e15 sur lave vaisselle bosch
 »
Réponse de Bernard bénévole
Le 31/10/2010 à 14h31
[ ! ]
BONJOUR
E15 signifie en réalité qu'il éxiste une fuite d'eau:regardez donc si la tuyauterie est bien fixée et que la piéce transparente ne soit pas fissurée.
Sinon ceci peut aussi provenir d'une obstruction au niveau de la canalisation murale(bouchée)
Référence(s) :
bernard
Répondre
Réponse de tophe89
Le 01/11/2010 à 09h35
[ ! ]
Merci bernard , mais je ne vois aucunes fuites nulpart....j envisage de nettoyer le bac transparent sur le cotè gauche , mais comment le demonter ???
Répondre
Réponse de Bernard bénévole
Le 01/11/2010 à 10h08
[ ! ]
Bonjour
un clapet noir situé dans le réservoir qui se trouve sur le coté gauche de l'appareil:
il est encrassé et c'est lui qui produit ce souci à chaque fois dans ce type d'appareil de cette marque.
au plaisir de vous relire: Amicalement
Référence(s) :
bernard
Répondre
Réponse de tophe89
Le 01/11/2010 à 10h21
[ ! ]
Mais je ne vois pas de clapet noir dans cette grosse boite transparente...juste un gros truc rouge qui ne bouge pas en haut a droite de celle ci....
Répondre
Réponse de Bernard bénévole
Le 01/11/2010 à 12h08
[ ! ]
Bonjour
vous voulez surement parler du flotteur:celui-ci est peut étre bloqué par le tartre vous pouvez le savoir car logiquement il doit toujours étre en position basse et dans votre cas je pense qu'il n'est y est pas donc baissez le et recontactez moi dés que vous aurez effectué un essai:Merci
Référence(s) :
bernard
Répondre
Réponse de tophe89
Le 01/11/2010 à 12h11
[ ! ]
Pourrait on aller sur un chat ??
Répondre
Réponse de tophe89
Le 01/11/2010 à 12h12
[ ! ]
Je vous avoue que je suis scotchè a mon pc en attendant vos reponses , car vous me semblè etre un expert...et il y a plusieurs trucs que je ne saisi pas....
Répondre
Réponse de tophe89
Le 01/11/2010 à 12h19
[ ! ]
Je ne pense pas que ce soit un flotteur..l eau circule a priori dans ce truc rouge qui se trouve sur le cheminement de l eau , moulè dans la grosse boite transparente...et apparemment je ne vois aucun flotteur dans celle ci....aie aie aie......
Répondre
Réponse anonyme
Le 14/12/2010 à 15h33
[ ! ]
Bonjour, j'ai aussi un probleme avec mon vaisselle bosch 3en1.
Mon probleme : se bloque a 1 minute de la fin, les temps de programme sont completement faux (35 minutes pour un 70 degré !)

Je l'ai ouvert : j'ai nettoyé le repartiteur d'eau, teste les 2 electrovannes (démontée et j'ai nettoyé l'intérieur de la bobine et l'axe), j'ai nettoyé le bloque pour l'antiinondation (sec, capteur ok)

Je ne vois pas se qu'est le le groupe aqastop, le bloc ou sont fixés les electrovannes ? faut il que je demonte le bas ?

Apres tous sa rien ne fait il ne marche toujours pas !
Si quelqu'un a une autre idée je serais enchanté de savoir que faire.
Merci pour les infos et bonne journée

J'ai pris des photos si jamais . . .
Répondre
Réponse anonyme
Le 07/01/2012 à 10h35
[ ! ]
Bonjour il faut changer la carte electronique sur laquelle vient se brancher le cordon d'alimentation .c'est du à un bug du soft de la carte il n'y a pas d'autre solution. désolé
Référence(s) :
Technicien blanc dans le 87
Répondre
Réponse anonyme
Le 29/04/2012 à 23h33
[ ! ]
Pour l erreur E15 provoquer par un surplus de savon (presence de mousse importante) il suffit d incliner l appareil vers l avant d environ 45° en le laissant sous tension et il se reamorce tout seul
c est la seconde fois que cela m arrive suite a dosage tro generrux de detergent
salutations
Répondre
Réponse de isath
Le 23/12/2012 à 13h38
[ ! ]
Bonjour
Pour l'erreur E15 sur le lave vaisselle Bosch, la solution qui est donnée, de le pencher en avant en ayant laisser l'alimentation, il se réinitialise tout seul.
Mon erreur pour en arriver la:
ayant démonté une petite pièce clipsée à l'entrée de la pompe tout au fond du bac et l'oubli de la remettre a provoqué le disfonctionnement de celle-ci, donc innondation!!!, voila pourquoi ce problème est arrivé.
je remercie la ou les personnes qui ont trouvés l'astuce
Référence(s) :
floumary retraité quand j'ai des astuces je n'hésite pas à les faire connaitre
Répondre
Réponse anonyme
Le 03/02/2013 à 19h19
[ ! ]
Oui moi aussi j'ai eu un problème de débordement de mousse (erreur dosage degreaser).
J'ai incliné mon LV Bosch sur le côté gauche - après l'avoir débranché bien sûr - et de l'eau a coulé, l'équivalent d'un verre.
J'ai tout séché et attendu un peu, puis j'ai l'ai rebranché.
Tout est reparti comme avant.
Merci pour l'astuce.
Répondre
Réponse anonyme
Le 16/02/2013 à 09h59
[ ! ]
Alors, nous au réveil ! affichage E15..avec des bruits vraiment bizarre ! ..nettoyage de tout le matériel accessible..et rien ! sauf que HOURAH on tombe sur votre site, nous avons incliner le lave vaisselle coté gauche, et il refonctionne !
Merci de l'asture
Répondre
Réponse anonyme
Le 10/03/2013 à 10h56
[ ! ]
Bonjour
Ce matin meme probleme erreur E15 drole de bruit .Impossible d arreter la machine avec le bouton .Aucune fuite d eau visible
Nous avons sortie la machine de son encastrage et nous l avons inclinee sur l avant et oh miracle elle remarche .Merçi pour le conseil c est super.
Répondre
Réponse de serpent12
Le 13/05/2013 à 21h21
[ ! ]
Bonsoir
J avais la même panne mon mari n'a pas pensé a voir sur l'ordi.
Il avait tout démonté et miracle je rentre du boulot et lui dit penche la machine coté gauche
miracle E 15 a disparu pour laisser place a l'affichage normal
merci mille fois, il n'en revenait pas
Annie
Répondre
Réponse anonyme
Le 26/05/2013 à 22h27
[ ! ]
Même problème avec la panne E15. Solutionné en penchant la machine.
Merci de l'info.
Répondre
Réponse anonyme
Le 03/06/2013 à 16h20
[ ! ]
Même problème "E15", résolu
merci à tous

Alessandro
(Sanremo - IT)
Répondre
Réponse anonyme
Le 15/06/2013 à 22h34
[ ! ]
Idem ..problème réglé en "secouant" le LV
Répondre
Réponse anonyme
Le 01/07/2013 à 18h16
[ ! ]
Bonjour,
Bravo pour l'info, problème idem et problème résolu je penche la machine un peu d'eau coule et ça marche mais ça reste quand même un mystère
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne e15 sur lave vaisselle bosch
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Les derniers messages publiés
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :