646 314
questions
1 379 642
réponses
1 417 596
membres
M'inscrire Me connecter
Inscription gratuite !

Panne d'ECS sur viessmann vitopend 100 WHE

Question de barbossa59430 le 14/07/2013 à 23h13
Dernière réponse le 14/07/2013 à 23h15
[ ! ]
Bonjour à tous, J'ai une chaudière VIESSMANN Vitopend 100 type WHE de 2002... Lorsque que je puise de l'ECS la vanne de priorité sanitaire s'enclenche bien mais le brûleur ne délarre pas... donc plus d'ECS... En mode "chauffage" lorsque je fais une demande de chaud, le brûleur démarre normalement, puis je puise de l'ECS alors le brûleur s'arrête, la vanne de PS s'enclenche et ... toujours pas d'ECS... J'ai remarqué que depuis quelques temps j'ai des variations flagrantes de T°C d'ECS et que, parfois le brûleur étant long à démarrer lors de puisage d'ECS... Pas de diminution de débit d'ECS Je pense au détecteur de débit ou à la sonde d'ECS... Y a t-il moyen de le schinter ? (ce doit être un contact électrique???) pour être sûr de la panne.
Répondre
1 réponse pour « 
panne d'ECS sur viessmann vitopend 100 WHE
 »
Réponse de barbossa59430
Le 14/07/2013 à 23h15
[ ! ]
J'ai été trop vite .... Merci à tous pour les réponses que vous m'apporterez...
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne d'ECS sur viessmann vitopend 100 WHE
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.361