668 795
questions
1 465 633
réponses
1 451 385
membres
M'inscrire Me connecter
Inscription gratuite !

Probleme accélération mercedes E220 CDI

Question anonyme le 18/01/2009 à 12h27
Dernière réponse le 10/09/2017 à 21h18
[ ! ]
Je possede une mercedes E220 CDI : quand jaccélère le moteur ne suit pas. par contre au repos tout va bien je dépasse les 4000 tours/minute. s agit il d un problème d'embrayage? merci
Répondre
39 réponses pour « 
probleme accélération mercedes E220 CDI
 »
Réponse de mehdimus
Le 19/04/2009 é 20h07
[ ! ]
Je croie bien qu'il s'agit du débit métré essaye de le nettoyer avec un peu d'alcool
Répondre
Réponse anonyme
Le 14/08/2009 é 22h19
[ ! ]
Bonjour j'ai depuis peu le meme souci que vous avec mon 220 cdi, auriez vous trouvé la solution car c'est assez urgent. Cordialement.
Répondre
Réponse anonyme
Le 03/10/2009 é 11h34
[ ! ]
ESSAI DE CHANGER LE FILTRE A GAZOIL IL DOIT ETRE REMPLIS DE COCHONNERIE ET QUAND TU LUI DEMANDE UNE POUSSER ELLE CALE
Répondre
Réponse anonyme
Le 03/11/2009 é 14h04
[ ! ]
A tous ceux qui comme nous subissent des pannes sur mercedes, inacceptables pour des vehicules de ce prix (Exemple, classe E du 08/2009 à 10.000 klms injecteurs HS !!!!!! ) et qui veulent rejoindre le collectif afin d'obtenir un reglement efficace et un dedommagement pour prejudice subi, peuvent inscrire la liste des pannes sur cette boite. nous les regrouperons et informerons mercedes benz de notre union, de nos revendications. TAXIS en colère
Référence(s) :
TAXIS
Répondre
Réponse anonyme
Le 03/11/2009 é 14h25
[ ! ]
Bonjour avant toute depense unitile passe cher mercedes metre la valise moi j avais le meme probleme et la panne etait toute bete le moteur 150000klm vidange faite cher mercedes a ma grande surprise je me suis apercu que le filtre a gazoil etait d origine donc quand j avais besoin d accelere pour doubler le moteur se couper filtre a gazoil obstrue donc pas asser de fioul a la rampe d injection changement du filtre fait gratuitement pas mercedes et tout est rentre dans l ordre voila pour mon soucie mais ma confiance dans mes prochaine vidange passera surment par un autre garage cordialement
Répondre
Réponse de mehdimus
Le 04/11/2009 é 14h26
[ ! ]
Il s'agit bien du debit metre ç un capteur qui ce trouve a l'entrer d'air avant le filtre a air tu peut le netoyer avec 1p de degripant ou de deodorison
Répondre
Réponse de hamid moralon
Le 24/11/2009 é 16h50
[ ! ]
Bonjour je ponse quil sagie de debi metre a changé
Répondre
Réponse anonyme
Le 11/02/2010 é 00h42
[ ! ]
Toujours débit metres qui ne laisse pas la voitures depassé 3000 trs /min il faut le controler
Référence(s) :
ma experience
Répondre
Réponse de hamid moralon
Le 11/02/2010 é 13h45
[ ! ]
Bonjour a tous oui ça peu venir du régulateur de débit ou la rail d'injection pour régulateur de pression
Répondre
Réponse de hamid moralon
Le 11/02/2010 é 13h47
[ ! ]
Il se trouve ou le débit mettre?Merci
Répondre
Réponse de pouch64
Le 12/02/2010 é 18h55
[ ! ]
Bonjours a tous, j'ai eu le même problème l'année dernière et il s'agissait d'un petit boitier récupérateur d'air qui est en relation avec le réglage de hauteur des phares, la réparation ma couté moins de 90€ chez Mercedes.
Référence(s) :
moi même
Répondre
Réponse de hamid moralon
Le 21/02/2010 é 00h06
[ ! ]
Bonsoir je vient de faire une vidange sur ma mercedes 220 cdi de 2003 avant que la clef de la maintenance se manifeste sur la tableau de bord il me reste 5000km avant de faire la vidange ma question est comment je pourrai maitre le compteur a zéro
Référence(s) :
maitre le compteur a zéro
Répondre
Réponse de hamid moralon
Le 21/02/2010 é 00h18
[ ! ]
J'ai 1question a vous pose j'ai 1 mercedes 220 cdi de 2003 et le témoin de ASD reste allumé sur le tableau de bord comment le éteindre merci de votre réponse
Référence(s) :
ASD allumé
Répondre
Réponse anonyme
Le 07/02/2011 é 20h46
[ ! ]
Bonsoir avez vous trouver le problème?
Répondre
Réponse anonyme
Le 31/05/2011 é 18h33
[ ! ]
Bonjour a tous ,voila j'ai eu le même problème ,il a été réglé , le tuyau qui vas sur la vanne EGR en bas débranché .bon courrage
Répondre
Réponse anonyme
Le 31/05/2011 é 19h09
[ ! ]
Il s'agissait bien de l'embrayage que j'ai changé : maintenant tout va bien.
Répondre
Réponse anonyme
Le 31/05/2011 é 19h12
[ ! ]
Il s'agit bien de l'embrayage que j'ai changé,depuis tout va bien!
Répondre
Réponse anonyme
Le 17/07/2011 é 20h03
[ ! ]
Bonjour ma mercedes ne depasser pas les 3000tours elle s alumer bien elle marcher tres bien mais des3000tours fini mercedes ma tout changer turbo cataliseur filtre a gasol debimetre air debimetre de pression toujour pareille jen avais mare de payer pour le meme resultat je suis rentre avec huit jour apres le demareur ne fonctionne plus je le change moi meme c est le bordelle pas de pont je la mets sur des chandelles j enleve les caches et la je papercois un fil avec une cosse pends je la mets ou je pensse quelle doit aler je monte mon demareur et je fait un essaie miracle elle n a jamais marche aussit bien cetait la cosse en desous qui pendait toute ces reparation pour rien et mercedes avec sa valise elle sert a quoi moralite essayer de faire le maximum vous meme a pluss jean
Répondre
Réponse anonyme
Le 10/08/2011 é 20h46
[ ! ]
Bonsoir je possède une Mercedes Benz élégance année 1998 CDI, j'avais un problème de boite de vitesse car je passais mes rapports, elle tournait mais avec la présence d'un bruit inhabituel et de temps en temps elle tournait dans le vide, j'ai changé la boite de vitesse, elle a roulé une semaine et me voila repartie pour les mêmes problèmes et en plus quand j'accélérai, elle ne dépasse pas les 3000 tours/ minutes. Aujourd'hui même le moteur coupé, je n'arrive pas à passer mes rapport et bien même quand j'y arrive après plusieurs tentatives, elle oppose une résistance et ne veux pas avancer ou reculer. Quelqu'un saurai m'aidez merci?
Répondre
Réponse anonyme
Le 28/09/2011 é 11h52
[ ! ]
Salut, je possède une Mers E220 CDI 2001 mon problème c est que le ventilateur est toujours en marche avec une déclaration de défaut qui s s affiche au niveau tu tableau `ventilateur moteur en panne vas a l atelier` mais la température est toujours entre 80 et 90 deg/c, quand j ai vérifie j ai constate qu il y a un fil coupe au niveau d une boite en aluminium derrière le par choc avant, quand je relie se fil le ventilateur ne démarre plus est la température augmente, si quelqu un peut m aider a résoudre se problème et merci
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
probleme accélération mercedes E220 CDI
 »
Les dernières réponses publiées
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.623