646 397
questions
1 379 792
réponses
1 417 639
membres
M'inscrire Me connecter
Inscription gratuite !

Probleme lave vaisselle link lv9260-1 cycle de remplissage à vidange d

Question anonyme le 15/03/2015 à 12h04
[ ! ]
Bonjour, Mon lave vaisselle faisait un drôle de bruit lors de son cycle, j'ai donc démonter la pompe de vidange pour voir s'il y avait un intrus, effectivement, un morceau de verre y était coincé. Après avoir remonter la pompe, la plaque du fond et fait un essai, mon lave vaisselle ne marche pas, voici les symptôme: Lors du lancement du programme, il se rempli (1er voyant clignote) c'est ok, mais après le remplissage, il passe directement à la vidange (4eme voyant) et bip plus de 30 sec et clignote rapidement. Sauriez vous d'ou viens le problème et comment le résoudre? Merci de votre aide.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
probleme lave vaisselle link lv9260-1 cycle de remplissage à vidange d
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T12.993