666 156
questions
1 453 331
réponses
1 446 769
membres
M'inscrire Me connecter
Inscription gratuite !

Probleme moteur groupe electrogene ge 2500 peugeot

Question anonyme le 10/05/2013 à 11h25
Dernière réponse le 01/06/2013 à 22h57
[ ! ]
Bonjour j'ai perdu une vis du carburateur sur un moteur groupe éléctrogene briggs stratton et le démarrage de se fait pas je voudrais savoir si ça viens de cette vis ou dèun autre soucis Je recherche un shéma de ce moteur merci
Répondre
1 réponse pour « 
probleme moteur groupe electrogene ge 2500 peugeot
 »
Réponse de demeri
Le 01/06/2013 à 22h57
[ ! ]
Sur un carburateur s'il manque une vis, il y aura manque d'étanchéité, il faudra la remettre avant de poursuivre et de trouver les causes
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
probleme moteur groupe electrogene ge 2500 peugeot
 »
Les dernières réponses publiées
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.362