666 141
questions
1 453 259
réponses
1 446 730
membres
M'inscrire Me connecter
Inscription gratuite !

Problème de régulation moteur Groupe Electrogene 3000 W

Question anonyme le 10/03/2013 à 09h48
Dernière réponse le 23/07/2016 à 10h56
[ ! ]
Bonjour, Je possède un groupe electrogene quidepuis quelques temps me pose probleme. Le moteur s'emballe dès le démarrage, je suis obligé de jouer avec le starter pour le réguler. Il consomme énormément et fait des ruptures. Est ce que quelqu'un a eut le même problème ou pourrait me donner quelques conseils pour le régler? Cordialement
Répondre
3 réponses pour « 
Problème de régulation moteur Groupe Electrogene 3000 W
 »
Réponse anonyme
Le 07/04/2013 à 00h57
[ ! ]
J ai le meme souci sur un gigator 6000 ohv 3000 watt , a tu regler ton souci ?
Répondre
Réponse anonyme
Le 17/08/2015 à 18h20
[ ! ]
Bobjour avez vous regler votre pb car jai le meme pb sur un groupe electrogene honda
Répondre
Réponse anonyme
Le 23/07/2016 à 10h56
[ ! ]
Bonjour je vien d'avoir le même souci et je ne cest pas quoi faire , auriez vous des idées merci
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Problème de régulation moteur Groupe Electrogene 3000 W
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.348