666 550
questions
1 454 897
réponses
1 447 178
membres
M'inscrire Me connecter
Inscription gratuite !

Panne transfo d'allumage ou électrode d'ionisation ??? Help !!!

Question de 4ever48 le 26/02/2014 à 12h17
Dernière réponse le 05/08/2020 à 04h18
[ ! ]
Bonjour à tous, Après avoir parcouru une partie du forum, je me permet d'expliquer mon problème légèrement différent de ce que j'ai pu lire. Je possède une chaudière gaz atmo au sol, celle-ci se mettait en sécurité de plus en plus souvent jusqu'au moment où plus rien. Plus moyen de la relancée. Etant bricoleur du dimanche, j'ai commencer à ouvrir le tout et contrôler chaque éléments. Pour vous mettre sur une piste, lorsque j'enclenche une séquence d'allumage, le gaz sort correctement mais aucun bruit ou visu d'un lancement d'étincelles... J'ai testé et nettoyer les sondes, électrodes,... rien... Par contre, quand je présente une flamme devant l'électrode ionisation, l'arc électrique se lance et crée un lancement de la chaudière tout à fait normalement... Une fois arrivé à la température demandée, aucune sécurité s'enclenche ! Mais lors d'une nouvelle demande de mise en route, l'allumage ne se fait à nouveau pas sauf si elle est faite dans la seconde... Help me pls... Merci d'avance :) Yannick
Répondre
14 réponses pour « 
Panne transfo d'allumage ou électrode d'ionisation ??? Help !!!
 »
Réponse anonyme
Le 26/02/2014 à 18h50
[ ! ]
Bonsoir, Vous aider c'est facile quoique virtuelle mais on peut y arriver à condition que vous nous donniez la marque de chaudière, le type et le N° de série c'est mieux. Salutations Installateur 78
Répondre
Réponse de 4ever48
Le 26/02/2014 à 19h20
[ ! ]
Bonsoir, Merci pour votre intérêt! Je possède une Nestor Martin H60-38 datant de 1996 n° de série: 4972287. Merci d'avance.
Répondre
Réponse anonyme
Le 26/02/2014 à 19h28
[ ! ]
Bonsoir, Je suis étonné dans ma base de docs votre chaudière est au fioul ? Merci de me confirmer l'énergie ? ou alors s'agit-il d'un bruleur gaz pulsé monté sur la chaudière ? Installateur 78
Répondre
Réponse de 4ever48
Le 26/02/2014 à 19h36
[ ! ]
La chaudière est bien alimentée en gaz de ville avec un bloc gaz de marque SIT 822. Je ne sais pas à quoi correspond un brûleur de gaz pulsé. Désolé
Répondre
Réponse anonyme
Le 26/02/2014 à 20h08
[ ! ]
Bonsoir Sur le côté du bloc gaz SIT vous devez avoir une boite plastique, noir ou verte ou rouge, cette boite est juste enclenchée dans le bloc, sur cette boite vous avez une étiquette avec le modèle complet et sur le bloc idem. Cette boite alimente la sonde d'alumagage et de ionisation et l'ouverture du bloc gaz. Elle peut sentir le brulé si les composants (circuits imprimés)sont HS . Installateur 78 Installateur 78
Répondre
Réponse de 4ever48
Le 26/02/2014 à 20h36
[ ! ]
Je vais regarder de plus près de ce côté là! Pensez-vous que l'electrode d'allumage peut être en cause? Puis-je le mesurer,si oui, comment? Ps:Les aquasta ont déjà été testés.
Répondre
Réponse de 4ever48
Le 26/02/2014 à 21h03
[ ! ]
Après vérification, tous les composants me semblent (de visu) en parfait état. J'ai vérifié également le boîtier qui alimente le tout, rien de suspect a première vue. Est-ce que le transfo d'allumage se trouve sur le bloc gaz pour le modèle SIT Nova 882 ? J'ai un doute sur celui-ci même si il est bien alimenté en 220v... Je sais pas comment je peux le tester ...?
Répondre
Réponse de 4ever48
Le 26/02/2014 à 21h15
[ ! ]
La boîte de contrôle est un Brahma CM191... Lui aussi pourrait être en cause j'imagine?
Répondre
Réponse anonyme
Le 27/02/2014 à 09h27
[ ! ]
Bonjour, Ce modèle de boite est pour les bruleurs Riello Fioul avec réarmement de la sécurité ? Installateur 78
Répondre
Réponse de 4ever48
Le 27/02/2014 à 09h45
[ ! ]
C'est vraiment étonnent car mon installation est entièrement au gaz et la boite possède bien une sécurité avec réarmement mais aucun brûleur au Fioul... J'ai des photos si cela peu vous aider => https://www.dropbox.com/sh/em7t3r0p8krffxg/cNnqojPW_S et voici le lien de ma boite => http://www.scaz.gr/ep/ilek/brahma_cm191.htm Hier soir, j'ai rapproché la tige "masse" à l'électrode de démarrage d'une distance de 2mm car il y avait un espace d'environ 3mm et cela à enfin créé des étincelles et un démarrage complet et automatique lors de la deuxième tentative... et puis de nouveau plus rien... J'ai vraiment aucune conclusion à faire sur ce diagnostique, n'étant pas expert, mais de bonne volonté, je vais pas m'arrêter là... Peut-être commencer par commander un nouvel électrode de démarrage (pièce d'usure il me semble) et je continuerai à remonter le problème jusqu'au bon fonctionnement de la bête ! Je compte également remettre une nouvelle cosse sur le câble qui relie l'électrode de démarrage à la boite de contrôle... Ensuite peut-être changer la boîte de contrôle si le problème n'est toujours pas résolu... Et pour terminer, le transfo de démarrage si celui-ci est affaibli avec l'âge... Je suis malgré tout, de tout ouïe concernant vos conseils d'expert en la matière :) Je me pose toujours la question concernant l'endroit où se trouve le transformateur de démarrage, sur le bloc gaz ? séparément ? ... Merci Yannick
Répondre
Réponse de 4ever48
Le 27/02/2014 à 11h39
[ ! ]
J'ai trouvé réponse à ma question, le transfo se trouve dans ma boite de commande avec un condo qui permet de lancer le démarrage... Donc ma conclusion est que si ce n'est pas l'électrode de démarrage, ça doit venir du boitier de commande... Pouvez-vous me confirmer cela ? Merci à vous, Yannick
Répondre
Réponse anonyme
Le 27/07/2020 à 19h17
[ ! ]
As for me : https://ytview.ml/
Répondre
Réponse anonyme
Le 29/07/2020 à 20h35
[ ! ]
I'm looking forward to it : https://ytview.ml/
Répondre
Réponse anonyme
Le 05/08/2020 à 04h18
[ ! ]
Great : http://tubeview.cf/
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Panne transfo d'allumage ou électrode d'ionisation ??? Help !!!
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T25.029