612 231
questions
1 184 998
réponses
1 133 749
membres
M'inscrire Me connecter
Inscription gratuite !

Probleme mercedes ML 400

Question anonyme
Dernière réponse le 11/06/2014 à 13h23
[ ! ]
Bonsoir,

Je possède un ml 400 de 2002, 65 000 km jusqu’à présent aucun problème. Ces derniers jours, il s’est mis en mode sécurité (3000 tours). J’ai donc appelé Mercedes qui m’a conseillé de la passer au banc. Pour sortir du mode sécurité, ils m’ont dit d’allumer et d’éteindre plusieurs fois le véhicule. J’ai même essayé de mettre le contact d’enlever la clé remettre le contact …… plusieurs fois sans succès. J’ai donc persisté ce qui a entraîné l’allumage des voyants tableau de bord BAS ESP , ETS et ABS ceux ci s’allumant au bout de 100 m de conduite, par contre le véhicule remarche normalement. Quelqu’un pourrait-il me donner des renseignements ? Merci salutations
Répondre
30 réponses pour « 
probleme mercedes ML 400
 »
Réponse anonyme
Le 28/10/2009 à 19h16
[ ! ]
Vend ca tout de suite avant qui sois trop tard!!!!!!
Répondre
Réponse anonyme
Le 26/04/2010 à 13h07
[ ! ]
Bonjour, j'ai un ML 400 inspiration cela va faire 4 ans que je l'ai et n'ai que des embettements. Moteur qui claque, changement des 8 injecteurs + 8 bougies de chauffes à 75 000 kms à 100000kms elle est partie en révision le lendemain de la reception on m'annonce que la voiture à un probléme de chaine on me dit qu'il y en a pour 4900 e de réparation là on mandate un expert avec assurance véhicule il s'avére que c'etait un vice caché donc prise en charge partielle de la part de Mercedes France ainsi que d'une partie du Concessionnaire où l'on emmene le véhicule cout pour nous 1700 E, depuis qu'on a la receptionné mal au démarrage, claquement , perte de puissance, véhicule qui s'arrete avant les 3000 tours, ESP qui s'allume enfin plus rien. On m'annonce que cela viendrait du fait qu'on a du faire le plein avec fond de cuve donc dépot dans le réservoir donc changement du filtre à gas oil, pour le reste apperement ce serait la boite à vitesse auto qui aurait laché et là on attend la douloureuse
sachez que sur ce genre de véhicule ce sont les 2 choses qui lachent en 1er mon véhicule à 127000 kms donc pas énormes si je peux vous donner un conseil revendez vite ce véhicule car c'est un gouffre
Cordialement
Répondre
Réponse anonyme
Le 02/03/2011 à 14h57
[ ! ]
Bonjour je posséde un ml 400 cdi depuis deux mois , j'ai eu le même probléme au nivaux des voyants et la boîte de vitesse reste coincé sur P,y parait que se serait mis en sécurité,est-ce vrai?
Il y avait aussi une fuite de gasoile et le vendeur ma dit que sa vener de là.
Je trouve sa tous de même un peu bizarre.
Merci pour vos réponses.
Répondre
Réponse anonyme
Le 11/01/2012 à 23h36
[ ! ]
J ai un ml 400 depuis deux ans annee 2002 que du bonheur comme une femme soit feroce soit douce c est toi qui pilote a plus sur la toile
Répondre
Réponse anonyme
Le 16/01/2012 à 01h59
[ ! ]
Je possède un ML 270 année 2001, je rencontre un problème de frein à l'avant. Les roues avant soit gauche ou droite restent freiner même sans activer la pédale de frein. le disque devient rouge . J'ai changé les 2 étriers avant, les flexibles, les capteurs, les met cylindres et les 2 disques avant sans alerte du tableau de bord. Ce problème est ponctuel mais pas permanent.
Si quelqu'un rencontre ce problème prière de me contacter.
Merci d'avance;
Répondre
Réponse anonyme
Le 28/01/2012 à 20h38
[ ! ]
Bonsoir suis proprietaire ml 400 année 2004 depuis 2 ans fais 35000km il a maintenant 200000km super caisse rien a dire moteur incroyable et seulement 12L au 100.
Répondre
Réponse de joao crisanto
Le 11/02/2012 à 01h57
[ ! ]
Bonsoir je suis proprietaire ml 400 année 2002 je un probleme de un bougie casse le mecanicien ma repondit pour change le bougie il faut retire le moteur que je me trouve incroiable
Répondre
Réponse anonyme
Le 27/04/2012 à 13h42
[ ! ]
Quand les voyant esp bas voiture 60kh maxi contacteur feux stops 4fils
Référence(s) :
Moi meme
Répondre
Réponse anonyme
Le 07/06/2012 à 21h15
[ ! ]
Bonjour,
J'ai un ML 400 cdi année 2002 tous les matin quand je demare à froid il cale une foi demaré je garde le pied sur l'accélérateur pendent 25 minutes une fois bien chaud il demare toute la journée. Merci de me donnoner une solution à ce problème.
Cordialement
Répondre
Réponse anonyme
Le 09/06/2012 à 21h32
[ ! ]
Bonsoir. Pour votre problème de démarage à froid c'est vraisemblablement le calculateur moteur qui est défectueux. j'ai eu le même problème et après plusieurs pièces de changer, j'ai dû finalement commander un nouveau calculateur moteur et tout est reparti. Là moi même ai à nouveau un problème de perte de puissance "EPC" et c'est en cherchant la solution que j'ai lu l'annonce de votre problème. Bon courage.
Répondre
Réponse anonyme
Le 20/06/2012 à 23h16
[ ! ]
J'ai un ml 320 2008 70 000 km qui s'allume partout sur le tableau de bord la musique et la ventilation s'arrête les rétros ne se rabattent pas tout le temps et il freine tout seul ,je suis une femme et j'ai vraiment peur de me déplacer avec ..quelqun à t'il rencontrer le même problème car en 1an elle est allé au garage 3fois et sa ma coûté 2500euros ral le bol
Répondre
Réponse anonyme
Le 04/07/2012 à 07h35
[ ! ]
Bonjour quand vous dites feux stop 4 fils ca veut dire quoi merci
Répondre
Réponse anonyme
Le 29/09/2012 à 22h23
[ ! ]
Quand le témoinESP reste éclairé cela vient du contacteur de stop (en haut de la pédale de frein) qui est défectueux. remplacement facile cout - de 20€.
Répondre
Réponse anonyme
Le 29/10/2012 à 14h23
[ ! ]
J'ai également un ML400 qui affiche 95000 kms au compteur. J'ai eu la désagréable surprise de constater une perte de puissance. j'ai emmené par 2 fois chez Mercedes pour entendre me dire que c'était un problème au niveau du calculateur. Cela doit fonctionner maintenant. Pour palier ponctuellement à ce problème, il faut arrêter la voiture, enlever la clé de contact et redémarrer.
Pour pourrez, ensuite avaler queuques kms sans problème.
Répondre
Réponse anonyme
Le 29/11/2012 à 22h00
[ ! ]
Bonsoir je possede un ml 400 de 2003 que je vient tout juste d'acquerir (1 semaine).
le jour de l'essai tout aller bien deux jour apres je vien pour l'acheter et au bout 10 minute au volant je ressent comme des vibration dans le volant mais qui je pense vient de l'arriere.
jai l'impression que ca vient de la transmission ou de la boite de vitesse mais je suis sur de rien.quelqu'un a peut etre deja rencontrer ce probleme
pourriez vous m'aidez svp.
Répondre
Réponse anonyme
Le 27/01/2013 à 16h56
[ ! ]
Bonjour,

Il y a une prise d'air sur le circuit de gasoil voir les deux durites sur le filtre à gasoil.
Répondre
Réponse anonyme
Le 30/01/2013 à 21h50
[ ! ]
Pouvez vous dėcrire un peu plus svp? Merci
Répondre
Réponse anonyme
Le 26/04/2013 à 01h17
[ ! ]
Bonjour a tous,je possede un ml 270 cdi luxury bva,quand je suis sur route et que j accelere j ai l impression que ca patine.je vois le compte tour monter d un coup et descendre sans que ca retrograde
Répondre
Réponse anonyme
Le 05/06/2013 à 14h17
[ ! ]
Bonjours à tous, je possède un ML400 de 2002. A froid après démarrage le moteur s'éteint. Il faut remettre le contact en le maintenant quelques instants laissant le démarreur tourné puis enfin le moteur se lance. Quelle solution faut-il envisagé ?
Aussi j'ai fait changé un ampoule xénon achetée sur internet mais elle ne veux pas d’allumée. Que faire ?
Répondre
Réponse anonyme
Le 21/06/2013 à 17h15
[ ! ]
Bonjour, J'ai également eu 1 problème avec les freins AV sur un ML320, il se sont activés, sans action de ma part, en roulant faisant rougir les disques. Le lendemain tout était rentré dans l'ordre. Chez Mercédes il m'a été dit quil fallait changer les disques, plaquettes, étriers et flexibles. A savoir que les disques et plaquettes avaient à peine 20000km.
Je pense qu'il y a un défaut intempestif dans le système de freinage et qu'en aucun cas il est utile de tout changer. Aucune raison valable n'a été avancée, ce qui est totalement inadmissible.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
probleme mercedes ML 400
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Les derniers messages publiés
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :