608 281
questions
1 167 741
réponses
1 125 010
membres
M'inscrire Me connecter
Inscription gratuite !

PROBLEME opel astra 1.7 cdti 2004

Question anonyme
Le 24/01/2010 à 18h35
[ ! ]
Bonsoir,

j'ai eu un soucy concernant mon astra pendant que je roulais :

voyant abs allumé + autre bouton triangulaire avec voiture à l'interieur
plus de direction assisté
plus de centralisation
plus dallumage tableau de bord, autoradio tous constituant de la voiture

n'ayant aucune connaissance mécanique, j'ai préféré stopper la voiture et appeler une dépanneuse, ma batterie est neuve et elle n'a pas de probleme de masse car verification il y a peu de temps

Pouvez vous me renseigner sur l'origine de la panne ?
Répondre
33 réponses pour « 
PROBLEME opel astra 1.7 cdti 2004
 »
Réponse anonyme
Le 26/10/2010 à 20h32
[ ! ]
Bonsoir

Je viens de lire votre post ce jour,concernant opel Astra 1.7 cdti.
Avez vous trouvé le problème ?
J'ai le même.
Pouvez vous me répondre ,SVP.

Merci d'avance
Répondre
Réponse anonyme
Le 28/10/2010 à 09h07
[ ! ]
Je viens de découvrir votre post, j'ai une astra h 1.7 cdti de 2004, 92000kms.
Concernant le message auquel vous avez répondu, le problème venait de son alternateur.
Si je vous répond, c'est que vous avez sûrement aussi un alternateur HS, verifier la charge avec un multimètre pour voir s'il charge où non.
Je vous dis ça car je viens hier le 26 octobre de changer le mien, mais moi j'avais le voyant batterie allumé.
Je l'ai fais moi-même, j'ai remis un alté de marque pronex. Au départ, j'avais changé la batterie, en prenant garde avec un chargeur que la voiture soit alimenté, le temps de mettre la nouvelle batterie.
Mais hier une fois alté en place,je mets la voiture en marche et décide de faire 2 à 3 kms, j'ai eu le temps de faire 800m et le voyant ABS s'est allumé, puis ESP, puis Airbag, plus de direction assistée.
Je décide de coupé le moteur, enlever la clé puis la remettre, elle ne voulait pas démarrer et une vrai guirlande, tableau de bord, radio, les voyants,... enfin j'ai réussi à redémarrer au bout de 3 minutes, puis je l'ai vite remis au garage.
Et maintenant je cherche à savoir, je vais donc me renseigner car sur l'alté que j'ai monté, ce n'est pas une poulie débréyable (et j'ai constaté que le régime monte à un peu plus de 10000trs au lieu de 8-9000trs), comme à l'origine et voir si c'est pas lui la cause de ma guirlande. je vous tiens au courant dès que je sais. Une connaissance opel a dit qu'on pouvait monter un alté sans poulie débréyable, juste qu'elle consommerait un peu plus...
Répondre
Réponse de ekodu16
Le 06/02/2011 à 11h50
[ ! ]
Bonjour, je vien d'avoir le meme probleme que vous!!! c alternateur HS ou autre ??
merci cdl matthieu
Répondre
Réponse anonyme
Le 06/02/2011 à 12h05
[ ! ]
J'avais perdu le post, suis désolée sinon je serai venue plutôt.
Oui, c'est bien l'aternateur neuf qui était HS, il paraît que ça arrive, un alté neuf peut être mort.
J'ai donc eu les 2 modèles de panne alté : - 1° juste le voyant batterie allumé sans effet sur la marche de la voiture - 2° Voir dans mon poste plus haut, multiple voyant allumé, plus direction assistée, coupure des feux, puis coupure de lumière au compteur, voyant airbag, esp...
Donc oui c'est l'alté, chez opel alté+main d'oeuvre il faut compter environ 1000€.
Par contre si vous êtes bricoleur, on a sorti l'alté par le dessous et il nous a couté 186€ et on en avait trouvé un à 263€.
Répondre
Réponse de ekodu16
Le 06/02/2011 à 12h14
[ ! ]
Merci pour m'avoir repondu aussi vite !!!!!!!!!! moi j'ai le cas 2 plus de ventillation les 2 voyants airbag esp s'allume radio et la lumiere... c'est a 2h du mat sur la route a 100m de chez moi ouff!! et ce matin chez moi elle démarre plus la clé panne plus voyan esp le triangle et etc!!!!!!!!! aie aie 1000e !! moi j'ai une extension de garanti j'espere que l'aternateur et pris en charge en piece d'usure !!!!!!! mai obligé opel je connai rien !!! ben sinon elle a 132 000km !!j' ai vu sa arrive entre 85 000km et 130 000km le plus souvent !!! encore merci pour votre reponse et rapidité !!! cdl matthieu bonne journé
Répondre
Réponse anonyme
Le 06/02/2011 à 12h14
[ ! ]
Pardon j'ai juste oublié de préciser, que l'alternateur sans poulie débrayable n'était donc pas la cause de la guirlande électrique comme je le dis dans mon post du 28/10.
On a remonté le même alté que le premier changé c'est-à-dire sans poulie débrayable et la voiture fonctionne très bien. On m'a juste dit qu'elle pouvait consommer un peu plus, mais je ne trouve même pas.
Je fais 60kms aller-retour pour mon boulot et comme tous possèsseurs d'Astra, on sait que la jauge est fausse donc on utilise environ 45 litre sur les 53 annoncés avant de faire le plein sinon c'est la panne de gasoil.
Dans les zones à 90kms, je suis plutôt à 110kms voir 120kms et j'arrive à faire 730kms (dés que la réserve s'allume, je compte 60kms pas plus) avec mon plein car je suis à la campagne.
En ville
Répondre
Réponse de ekodu16
Le 06/02/2011 à 12h26
[ ! ]
Ok merci pour tout c renseignent !!! ben je v voire sa demain avec opel !!! encore merci !!!
Répondre
Réponse de ekodu16
Le 08/02/2011 à 20h10
[ ! ]
Bsr !! c bien mon alternateur qui et HS !!! 900e !!!
Répondre
Réponse anonyme
Le 09/02/2011 à 00h35
[ ! ]
Bonsoir ekodu16
Nous elle n'étais plus sous garantie depuis aout 2010.
Alors, opel l'a pris en garanti ? Ce serait bien de leur part car un alté de 90 000 même 130 000 kms, ce n'est pas normal. Sinon dommage que vous ne soyez pas un peu mécano.
Bonne route
Répondre
Réponse de ekodu16
Le 09/02/2011 à 20h33
[ ! ]
Bonsoir, impeccable c pri sous garanti !!!!!! ouff c t 900e !!! encore merci de votre aide !! si un jour vous avez un probleme avec votre astra , une question .... je serai dispo !!! bonne route !!
Répondre
Réponse anonyme
Le 05/04/2011 à 20h09
[ ! ]
Pas de soucis, c'est ton alternateur!! Tout se coupe pour économie d'énergie. prix +- 200€
Répondre
Réponse anonyme
Le 22/04/2011 à 00h22
[ ! ]
ESAI UN ALTERNATEUR BOCH EN GARDANT LA POULIE DE TON ALTE
Répondre
Réponse anonyme
Le 16/09/2011 à 21h22
[ ! ]
Bonsoir a tous
j'ai un probleme particulier au sujet d'une poulie qui par moment emet un siflement au ralentie ainsi par moment en roulent au passage des vitesses on m'a dit que cela pouvait etre la poulie debrayable de l'alternateur donne moi un avis sur ce type de panne
Répondre
Réponse anonyme
Le 11/10/2011 à 13h06
[ ! ]
Bonjour j'ai un probleme tu cote droit un bruie de siflement au de criensement cont je change de vitesse
Répondre
Réponse anonyme
Le 03/12/2011 à 18h37
[ ! ]
Moi g le même souci au début g continuer a rouler c la chose a pas faire du coup dépanneuse et 800E au bout de 4 mois environs rebelotte elle ve tjs pas demarrer du coup de nouveau au garage 3 mois plus tard ca recommence verdict 2 démarreur, 1 ALTERNATEUR et 1 batterie total 1400E et de nouveau en panne et cette fois ci les feux, la radio et la direction se coupe a quoi dois je encore m'attendre???? merci garage opel longuenesse ma voiture c une astra 1,7 CDTI et elle a 134 000km seulement et n'a connu ke d ennuis super!!!!!!!!!!!!!
Répondre
Réponse anonyme
Le 17/12/2011 à 16h54
[ ! ]
J ai une opel astra 1.7 cdti 2004 egalement elle 90000kms ,2 alternateurs changés ,groupe clim a changer pour cause de poulie , electrononique de M..... a vite vendre pour pas a nouveau tomber en panne et engraisser opel qui connait très bien tous ces problemes mais ne veut rien savoir!!!!! opel =poubelle
Répondre
Réponse anonyme
Le 16/03/2012 à 12h15
[ ! ]
Alternateur changer hier et mort aujourdhui super opel !! Opel = Poubelle j'approuve :D
Répondre
Réponse anonyme
Le 17/03/2012 à 12h35
[ ! ]
Moi j ai des probleme de poulie sur ma corsa il ne trouve plus de pieces corsa de 2004 !!!!! 123000 km la semaine passée injecteurs a changer la semaine avant les joins il y a un mois le capteur !!!!! et j en passe !!!!!! facture + de 3000 euros depuis 6 mois OPEL PLUS JAMAIS !!!!!!!
avant j avais citroen et jamis eu un seul soucis pendant 10 ans sauf usure normal pneu ect meme pas changer de baterie sur mon axa maintenant je suis degoutée car chaque fois que je vais reparer il y a un autre probleme a croire que c est voulu !!!!!!!! OPEL POUBELLE
Répondre
Réponse anonyme
Le 12/06/2012 à 15h31
[ ! ]
Bonjour,

J'ai eu un problème similaire avec mon ASTRA 1.7 CDTI le moteur se mettait en mode dégradé le voyant abs ainsi que la clè s'allumaient.
Sur plusieurs forum des gens expliquaient que cela venait soit de l'alternateur soit du boitier UCR dont les cosses s'oxidaient.
dans la liste des factures de l'ancien proporiétaire de mon véhicule j'ai remarqué que OPEL avait bien changé l'alternateur néanmoins le problème était toujours la!!
J'ai remarqué que ce problème survenait le plus souvent en Hiver ou par temps pluvieux.
J'ai donc démonté mon boitier UCR qui se trouve sous le capot de la voiture, j'ai néttoyé toutes les coces au néttoyant contact puis j'ai passé un coup d'impérméabilisant éléctrique et depuis un an plus aucun problème.
Répondre
Réponse anonyme
Le 25/07/2012 à 23h08
[ ! ]
Je possede une opel astra 1.7 cdti comme bcp,en 2 ans,un alternateur,un turbo ,une pédale d'accélérateur, une pompe à huile qui à le défaut de se dévisser toute seule,qui occasionne la panne suivante,turbo hs et moteur aussi.
si vous avez une perte d'accélération à partir de 130 km avec ou sans régulateur et que le la clef dans la voiture s'affiche,chercher pas, votre capteur pression turbo.et non la pédale d'accélérateur;j'en suis à prét de 5000 euros de factures.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
PROBLEME opel astra 1.7 cdti 2004
 »
Les derniers messages publiés
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :