605 206
questions
1 211 965
réponses
1 144 579
membres
M'inscrire Me connecter
Inscription gratuite !

LAVE LINGE WHIRLPOOL 6EME SENS erreur F06

Question anonyme
Dernière réponse le 26/10/2014 à 15h43
[ ! ]
Elle ne démarre pas et un message clignote F06
quelqu'un a déjà eu ce problème?
Répondre
109 réponses pour « 
LAVE LINGE WHIRLPOOL 6EME SENS erreur F06
 »
Réponse anonyme
Le 08/01/2010 à 16h17
[ ! ]
J'ai eu le meme pb.....g mis en reperation.... d'apres le depanneur c le programmateur qui est naz...300€..autrement dit c meme pas la peine...moi je cherche plutot un site qui vends des pieces pour lave linge ou un site qui pourrait me dire ou je peux trouver un programmateur pour ce lave linge awe 8723....d'apres les rumeurs ça doit se trouver et a un prix beaucoup + raisonnable que celui de mon dépanneur
Répondre
Réponse anonyme
Le 08/01/2010 à 18h10
[ ! ]
Mon mari a soudé la carte un peu au pif et c'est reparti
Répondre
Réponse de t4dcy
Le 14/07/2010 à 14h00
[ ! ]
Il faut lancer un programme test.
1- Sélectionner le programme vidange.
2- Démarrer le programme test en appuyant sur PRELAVAGE 4 fois en moins de 5 secondes.
3- Début d u cycle de test affichage de C0 puis C1 jusqu'à C8
4- Attendre la fin du cycle.
5- Mettre le sélecteur sur 0
6- Puis choisir un programme.
Répondre
Réponse anonyme
Le 30/08/2010 à 21h37
[ ! ]
C quoi c programme teste je n y arrive pas
Répondre
Réponse de t4dcy
Le 04/09/2010 à 20h33
[ ! ]
Une sorte de remise à zéro de la carte électronique, "reset" en anglais. Il m'a permit de contourner le problème du code F06, sans le résoudre complètement, je dois le refaire de temps en temps. Suiver bien la séquence indiquée et n'hésiter pas à recommencer, le test dure une vingtaine de minutes
@+
Répondre
Réponse anonyme
Le 18/10/2010 à 14h25
[ ! ]
Merci a T4dcy pour son programme de test, après l'avoir effectué malgré l'anomalie F06, le sèche linge est reparti sans problème
Répondre
Réponse anonyme
Le 11/12/2010 à 15h05
[ ! ]
Merci à T4dcy pour son conseil, j'ai essayé le programme test 2 ou 3 fois, et le lave linge est reparti.
Répondre
Réponse anonyme
Le 18/01/2011 à 14h58
[ ! ]
Bonjour j ai une machine a laver de marque whirlpool awe 9726 6eme sens avec le defaut f06 au bout de 5 secondes j ai controle l arrivee d eau et remplace le tuyau ainsi que l electrovanne controle toutes les connections ainsi que les charbons du moteur
faut il couper l eau pour lancer le test?
merci pour vos reponses
Répondre
Réponse de t4dcy
Le 23/01/2011 à 17h28
[ ! ]
Non je n'ai jamais coupé l'eau avant le test
Répondre
Réponse anonyme
Le 30/01/2011 à 17h00
[ ! ]
Au cycle C0 j'attend et il me remet le défaut f06 est ce normale sa pourrai venir de quoi ?
Mais quand je refait ce systéme je passe le C0 en appuyant 3 faut pour passer au C1 mais aprés le C8 et la fin du programme cela ne fonctionne toujours pas est ce un probléme moteur qui est en CC car l'aimants et bien en face du capteur
Référence(s) :
lave linge AWE 8726
Répondre
Réponse de t4dcy
Le 01/02/2011 à 20h12
[ ! ]
La je sèche, désolé. Un dernier essai, débrancher le courant, démonter la partie électronique, nettoyer tout avec une bombe à contact et un n'hésiter pas avec votre aspirateur. Bonne chance...
Des fois, un bon coup de latte, si cela ne marche pas toujours, au moins cela défoule!
Répondre
Réponse anonyme
Le 01/02/2011 à 20h23
[ ! ]
Tanpis c'est pas grave merci quand méme je vais démonter le moteur changer les charbons car il a fonctionner hier mais aujourdhui pour faire un test rebellote F06 donc je pense pas que le moteur ai un probléme ou peut étre le capteur qui es défaillant
Répondre
Réponse anonyme
Le 09/06/2011 à 20h15
[ ! ]
Bonjour,
j'ai un message Fp,
j'ai verifié les tuyaux, la pompe et c'est la meme chose, tout fonctionne sauf l'alim d'eau et la vidange. Difficile de laver à sec!!!!
Impossible de faire le programme test.
Ma macchine à laver est une awm 8123/1.
Si vous avez des idées???????? Je prends;
Merci d'avance
Répondre
Réponse de t4dcy
Le 09/06/2011 à 20h59
[ ! ]
Bonsoir,
je ne connais pas ce message Fp
Cherchez sur internet pour trouver sa signification mais si l'eau n'arrive pas c'est certainement l'électrovanne qui ne fonctionne plus. Essayer de la court-circuiter pour voir
Bonne chance
Cordialement
Répondre
Réponse anonyme
Le 24/07/2011 à 10h28
[ ! ]
Bonjour,
Un grand merci à t4dcy qui en un clic de souris m'a fait économisé au bas mot environ 600€. J'avais sur ma MàL la panne FO6, j'ai tout contrôlé, les charbons, le petit aimant de positionnement du rotor, la tachymètre, j'ai soufflé l'ensemble moteur mais rien la machine affichait toujours "FO6" en refaisant une recherche sur le net, je suis tombé sur ce site donnant la procédure pour un reset du programmateur. Après application de la méthode la MàL fonctionne à nouveau. Encore merci et je garde précieusement la procédure.

Cordialement
Répondre
Réponse anonyme
Le 19/09/2011 à 19h22
[ ! ]
Bonjour,
Moi aussi ma machine est en panne F06. J'ai beau essayer de lancer le programme test en allant sur vidange, puis en appuyant 4 fois de suite sur prélavage en moins de 5 secondes, mais le programme C0 ne s'enclenche pas ???? Que faire ???
Merci pour vos conseils.
Répondre
Réponse de t4dcy
Le 20/09/2011 à 19h32
[ ! ]
Bonjour, cette façon de lancer le programme de test fonctionne avec le modèle AWA 8127 et peut-être quelques autres, mais elle n'est pas universelle. Quelle est la référence de votre MàL?
Cordialement
Répondre
Réponse de Seby21
Le 20/09/2011 à 23h28
[ ! ]
Bonjour,

J'ai une MàL whirlpool modèle AWO9763.
J'ai le message d'erreur F06 a la fin d'un cycle de lavage.
J'ai essayé la procédure de reset mais la procédure ne s'enclenche pas.
Auriez-vous une idée?

Merci
Cordialement
Répondre
Réponse de t4dcy
Le 22/09/2011 à 11h09
[ ! ]
Essayer d'appuyer pendant 10s sur le bouton marche porur réinitialiser la carte électronique
@+
Répondre
Réponse de paulo49
Le 24/09/2011 à 17h33
[ ! ]
La panne F06 sur lave linge Wirlpool est due: soit les charbons moteur sont usés, dans ce cas il suffit de les changer, : soit le tachymètre (situé en bout d'arbre moteur coté opposé à la poulie) peu probable, : soit plus certainement une oxydation des contacts (entrée tachymètre) sur la carte programmateur. L'accès n'est pas très facile, il faut enlever la protection arrière (clipsée) puis retirer la carte, clipsée elle aussi. Ensuite avec une gomme papier, frotter sur les contacts, remonter le tout et la machine tournera comme une neuve. Le plus compliqué au remontage c'est de remettre le mécanisme d'ouverture de la trappe à adoucissant sur l'axe du petit moteur situé en milieu de carte, pour cela il faut démonter la face avant, où sont situés les boutons de commande.
Bon courage
Référence(s) :
Paulo49
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
LAVE LINGE WHIRLPOOL 6EME SENS erreur F06
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Les derniers messages publiés
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :