655 623
questions
1 409 845
réponses
1 424 836
membres
M'inscrire Me connecter
Inscription gratuite !

Télécommande Noe de Profalux affiche un message d'erreur

Question anonyme le 27/11/2010 à 14h18
Dernière réponse le 05/05/2018 à 18h36
[ ! ]
Bonjour, Ma télécommande Noé de chez Profalux m'indique sur l'écran "Installation fins de course (voir notice)" hors je n'ai plus la notice... je ne peux plus rien faire, plus aucun boutons ne réagis, seule le message d'erreur persiste sur l'écran. Merci d'avance pour vos réponse Xavier
Répondre
23 réponses pour « 
Télécommande Noe de Profalux affiche un message d'erreur
 »
Réponse de momode23
Le 02/12/2010 à 17h27
[ ! ]
Il faut manoeuvrer plusieurs fois l'interrupteur N/P (il peut être nécessaire d'ouvrir le boîtier de la télécommande pour pouvoir manoeuvrer plus aisément l'inter) En procédant de cette façon, j'ai pu faire fonctionner la télécommande quelques jours. Comme la panne est réapparue, j'ai légèrement débridée l'interrupteur de façon à ce qu'il ne force plus et la télécommande fonctionne parfaitement.
Répondre
Réponse anonyme
Le 02/12/2010 à 20h35
[ ! ]
Bonjour, J'ai essayé la première manip sans succès, qu'entends tu part "légèrement débridée l'interrupteur de façon à ce qu'il ne force plus" ? Jte remmercie pour ton aide... Xavier
Répondre
Réponse de momode23
Le 03/12/2010 à 09h35
[ ! ]
Il faut manipuler l'inter vigoureusement en appuyant dessus. Si cela ne suffit pas, tu soulèves légèrement le dessus métallique de l'inter de façon à ce que le bouton plastique bouge plus facilement de la position N vers la position P. Cela a fonctionné parfaitement avec ma télécommande (il faut procéder avec précaution de façon à ne rien détériorer). Tiens moi au courant...
Répondre
Réponse anonyme
Le 07/12/2010 à 19h41
[ ! ]
Bonsoir, C'est bon j'ai fais comme tu as dis et c'est reparti... Un gand merci pour ton aide... Xavier
Répondre
Réponse de lucky83
Le 30/01/2011 à 14h00
[ ! ]
Bonjour. J'avais exactement le même message d'erreur. J'ai effectuer la manip et tout marche.....Merci beaucoup momode23
Répondre
Réponse anonyme
Le 11/02/2011 à 22h07
[ ! ]
Bonjour, J'avais le même problème avec chance j'ai pu refaire marcher la télécommande en changeant les piles puis le problème est ré-apparu sans que je puisse plus rien faire ... j'ai donc fais la manip et ça marche . Grand merci momode23
Référence(s) :
z
Répondre
Réponse anonyme
Le 27/03/2011 à 19h03
[ ! ]
Bonjour , enfin une vraie astuce,j ai fait la manip cela fonctionne très bien un grand merci
Répondre
Réponse anonyme
Le 11/11/2011 à 10h32
[ ! ]
Bonjour, super ta manip elle a résolu mon probléme, un grand merci
Répondre
Réponse anonyme
Le 18/12/2011 à 09h55
[ ! ]
Merci pour les infos, moi aussi ça m'a aidé
Répondre
Réponse de didou92120
Le 06/02/2012 à 12h37
[ ! ]
Cela ne marche pas pour moi (didou92120)
Répondre
Réponse anonyme
Le 06/02/2012 à 17h42
[ ! ]
Salut ,même problème vu SAV il m'indique que la télécomande est HS celle ci est garantie 5 ans.Il est probable que ce soit un défaut d'origine !! si non trés bon fonctionnement jusqu'à ce jour
Répondre
Réponse de didou92120
Le 06/02/2012 à 19h48
[ ! ]
Idem, changement attendu car c'est garanti 5 ans ! J'attends l'installateur et je vous dirai. A priori, defaut de fabrication... A suivre
Répondre
Réponse anonyme
Le 26/03/2012 à 21h21
[ ! ]
Effectivement ça fonctionne !!!!! septique au debut quand meme. merci
Répondre
Réponse anonyme
Le 28/03/2012 à 22h14
[ ! ]
Ca fonctionne, mais je te conseil de faire fonctionner le SAV car cette solution n'est que temporaire, le message fini tjs par revenir et à la fin ca devien insupportable. Pour ma part j'ai fais l'échange via SAV (problème connu des fournisseurs) Xavier
Répondre
Réponse de lucky83
Le 28/03/2012 à 22h27
[ ! ]
La mienne fais la meme chose.... Je "bidouille à l'aide d'un petit tournevis le petit interrupteur à l'intérieur et elle remarche ...... Des fois il faut le faire à chaque fois, des fois elle fonctionne plusieurs jours sans soucis...... C'est pénible ce "truc".......Mais j'ai rien trouvé d'autre.......
Répondre
Réponse de didou92120
Le 29/03/2012 à 10h47
[ ! ]
J'ai eu un échange standard et gratuit !
Répondre
Réponse anonyme
Le 23/10/2014 à 16h14
[ ! ]
Problème de vieillissement de l'ensemble ,la solution est cité ci dessus mais c'est de la bidouille provisoire car le problème va revenir j'en ai le cas!...sinon quant ça marche c'est top! sav à prévoir
Répondre
Réponse anonyme
Le 09/02/2015 à 18h40
[ ! ]
Merci. Ça a marché..............
Répondre
Réponse anonyme
Le 22/07/2015 à 19h24
[ ! ]
Bonjour' j''ai un soucis avec ma noe, je pense que la fonction n/p ne fonctionne pas . Quand je fais la manip pour configurer un de mes vr elle ne m'affiche rien alors que sur la notice il est indiquer qu' elle devrait afficher: initialisiation emetteur radio!! Moi rien ne se passe. Avez vous une solution ? Merci d'avance
Répondre
Réponse anonyme
Le 20/08/2016 à 15h35
[ ! ]
Bonjour, j'ai le même souci que vous. Avez-vous trouvé une solution? Merci d'avance
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Télécommande Noe de Profalux affiche un message d'erreur
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.545