655 639
questions
1 409 892
réponses
1 424 870
membres
M'inscrire Me connecter
Inscription gratuite !

Ma tondeuse briggs et stratton ne redémarre plus à chaud

Question anonyme le 20/01/2011 à 17h11
Dernière réponse le 22/06/2017 à 19h49
[ ! ]
Bonjour Christian : ma tondeuse équipée d'un moteur Briggs et stratton 10T502-0111 démarre à froid (avec la bougie resserrée à 0.4, mais ne redémarre plus à chaud. Carburateur nettoyé, essence changée, menbrane neuve, bougie neuve, bobine et volant nettoyés à la toile emmery. Merci de communiquer vos conseils
Répondre
45 réponses pour « 
ma tondeuse briggs et stratton ne redémarre plus à chaud
 »
Réponse anonyme
Le 31/03/2011 à 17h54
[ ! ]
Bonjour, Exactement le même problème avec une tondeuse autoportée B&S. Démarre très bien à froid, mais ne démarre plus à chaud.. Avez vous trouvez la solution ?
Répondre
Réponse anonyme
Le 31/03/2011 à 21h17
[ ! ]
Oui après avoir effectué des travaux complémentaire, je me suis rendu compte que c'était tout simplement l'antiparasite sur la bougie qui posait problème. Après son remplacement plus aucun problème.
Répondre
Réponse anonyme
Le 01/04/2011 à 09h00
[ ! ]
OK merci beaucoup de votre réponse, je vais essayer ça.
Répondre
Réponse anonyme
Le 27/06/2011 à 21h58
[ ! ]
Oui la panne venait de l'antiparasite défectueux
Répondre
Réponse de FISHCAT
Le 03/10/2011 à 20h40
[ ! ]
Bonjour, j'ai une tondeuse equipée d'un BS 10T502 elle ne tient plus le regime... et finie par s'etouffer je suis a la recherche de joint de carbu, et des ressorts de reglage... pour voir si cela vient de la.... avez vous d'autres idees ?
Répondre
Réponse anonyme
Le 23/10/2011 à 23h41
[ ! ]
Je lie les reponses et l antiparasite des bougies revient souvent,esque ca peut ce voir a l oeil.j aimerais plus de detail.merci yvan
Répondre
Réponse anonyme
Le 25/11/2011 à 03h34
[ ! ]
Bonjour, - après démontage de la bobine d'induction :nettoyage à la brosse métalique et à la toile emmery +produit dégripant . - un petit coup de toile emmery sur le volant . - remontage de la bobine et calage entre 3 et 4/10è avec le volant (2 vis à serrer) . Elle a démarrée au quart de tour. Faut dire que la tondeuse n'était pas toute jeune et que depuis toutes ces années, l'induction était bien oxydé (rouille) .
Répondre
Réponse anonyme
Le 14/03/2012 à 17h28
[ ! ]
Je confirme nettoyage à la brosse métalique et à la toile emmery +produit dégrippant çà marche tout étais rouillé en + l anti parasite laissé passer des fuites de courant visible la nuit + des bougies neuves et le démarrage au quart de tour ....
Répondre
Réponse anonyme
Le 04/04/2012 à 11h54
[ ! ]
Bonjour, Je viens de connaître la même panne de refus de démarrage à chaud. sur une tondeuse récente TORO moteur BS 12H802 J'ai changé la bobine d'allumage et le problème est résolu. On parle toujours de progrès, mais les brols qu'on utilise sont de plus en plus de piètre qualité. Tondre ou être tondu ... that's the question !
Répondre
Réponse anonyme
Le 07/05/2012 à 12h57
[ ! ]
Bonjour, pour l'antiparasite (qui si je comprends bien est le capuchon qui est sur la bougie), quel est le problème? Comment peut-il empécher la tondeuse de re-démarrer à chaud? J'ai le même soucis (voir http://experts-univers.com/pb-re---demarrage-chaud-tondeuse-brigg-straton-6cv.html). A quoi peut-on voir que l'anti-parasite pose pb? Merci.
Répondre
Réponse anonyme
Le 07/05/2012 à 21h40
[ ! ]
Bonjour, J'ai connu le même problème avec ma tondeuse. J'ai changé la bobine d'allumage et depuis ... elle démarre au qaurt de tour. Mieux le moteur tourne enfin normalement et la corvée de la tonte est allégée. Attention aux magoulins qui demandent cher et vilain pour remplacer cette pièce (simplicime à remplacer) qui, livrée à domicile, coute environ 55-60 €. Bonne chance
Répondre
Réponse anonyme
Le 12/05/2012 à 23h04
[ ! ]
Bonjour, me concernant, c'était bien le capuchon anti-parasite. Elle remarche comme neuve; A réparer, c'est super simple: -Tirer sur le fil venant de la bobine, pour le sortir du capuchon. - Fixer la cosse ainsi mise à nue directement sur la bougie. et voila... Merci à tous.
Répondre
Réponse de cedricv1
Le 20/06/2012 à 21h48
[ ! ]
Bonjour, je viens de lire les quelques lignes que vous avez posté. J'ai le même problème de démarrage à chaud sur une tondeue avec moteur B&S 12H802 2023 B1. Je ne trouve pas la référence de la bobine. Pouvez vous me fournir la référence de la bobine que vous avez remplacé. En vous remerciant Cordialement
Répondre
Réponse de Chariss
Le 15/02/2013 à 16h27
[ ! ]
Tondeuse Toro - B&S 675cm3 - 55cm - recycler - achat en 2012 Castorama, don encore sous garantie. Elle démarrait parfaitement à froid, ne calait pas, mais une fois arrêtée après 30mn de tonte, elle ne voulait plus redémarrer à chaud. Impossible de la refaire redémarrer, je dis bien impossible ??? Retour du SAV de Castorama ce jour. Motif de la panne inscrite sur la feuille de travaux = Changer la bougie. J'ai fait l'essai, elle redémarre parfaitement et ceci après 3 essai à chaud. Enfin à chaud, ce n'est pas non plus les températures de juillet. Voilà, je suis quand-même bluffé par un problème existant sur une bougie neuve, que je n'aurais jamais mis en cause.
Répondre
Réponse anonyme
Le 10/06/2013 à 18h35
[ ! ]
Bonjour, J'ai acheté une tondeuse moteur B&S 500 series (158cc) il y a 4 mois. Elle a une petite 20n d'heures de tonte. Elle ne démarrait pas à chaud. Et au final elle ne démarrait plus du tout... J'ai lû vos post et merci, j'ai enlevé l'antiparasite!! elle démarrae au quart de tour! moteur froid comme chaud. Merci
Répondre
Réponse anonyme
Le 10/06/2013 à 18h52
[ ! ]
Bonjour, Je sais que c'est énervant ... Il y a un an maintenant, j'ai connu le même problème. Depuis que j'ai remplacé la bobine d'allumage (55-60 €), ma tondeuse démarre au quart de tour ... à froid ou à chaud. Pour cet hiver, j'ai retiré la bougie. Il y a quelques jours, j'ai voulu tondre ... j'ai remis la bougie et ... 1 coup de lanceur et le moteur a démarré. Un conseil ... ne cherchez plus ailleurs ... le problème est là. Allez courage et bonne chance.
Répondre
Réponse anonyme
Le 07/07/2013 à 16h11
[ ! ]
Bonjour, avant tout un grand merci pour le diagnostic du problème. Après un nettoyage de la bobine oxydée et un remplacement de l'antiparasite (7€), ma tondeuse avec moteur B&S série 650 redémarrage au quart de tour. Encore merci à tous et espère que B&G corrigera ce pb sur ces futurs modèles.
Répondre
Réponse anonyme
Le 30/03/2014 à 16h52
[ ! ]
Bonjour, Ma tondeuse BS series 500 ne démarrait plus à chaud, ni a froid, filtre a air OK, essence neuve, bougies OK .... j'ai enlevé l'antiparasite et relié le fil sur la bougie => démarrage au 1/4 de tour ;)
Répondre
Réponse anonyme
Le 01/04/2014 à 21h29
[ ! ]
Bonjour J'ai eu le même PB que j'ai résolu en changeant l'anti parasite (qques euros) et en nettoyant l'élément tournant sur lequel frotte un charbon permettant d'alimenter la bougie Et depuis plus de PB Bon courage
Répondre
Réponse anonyme
Le 01/04/2014 à 21h59
[ ! ]
Bonsoir, J'ai rencontré le même problème et la cause était l'anti-parasites. Après remplacement de l'anti-parasites tout était ok. Bonne soirée
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
ma tondeuse briggs et stratton ne redémarre plus à chaud
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.559