659 137
questions
1 420 717
réponses
1 430 856
membres
M'inscrire Me connecter
Inscription gratuite !

Ma tondeuse cale dès que j'enclenche les lames

Question anonyme le 27/06/2012 à 14h49
Dernière réponse le 10/11/2018 à 14h54
[ ! ]
Bonjour, j'aimerai savoir d'où peut venir le problème. Dès que je mets en route les lames, ma tondeuse-tracteur cale. Merci.
Répondre
47 réponses pour « 
Ma tondeuse cale dès que j'enclenche les lames
 »
Réponse de nolan73
Le 28/06/2012 à 19h33
[ ! ]
Bonsoir, problème assez classique sur les auto-portés, vérifiez d'abord, qu'il n'y ait pas un objet qui bloque une lame sous le plateau. ensuite, si c'est un bac ar., vérifiez la sécurité de fermeture du bac, ( ar. droit) Si le bac est positionné légèrement de travers, il ne porte pas sur cette sécurité, qui envoie l'information selon laquelle le bac est ouvert....et le moteur coupe car impossible de tondre bac ouvert avec ces machines.... ensuite, vérifiez quand même la sécurité du siège, car parfois, le fait d'avoir le siège réglé trop en ar, surtout si l'on est un gabari moyen ou petit, ne permet pas de la contacter efficacemment....balot.... amicalement. nolan73.
Répondre
Réponse anonyme
Le 27/07/2012 à 17h04
[ ! ]
Merci beaucoup pour votre réponse! en effet je voulais tondre sans le bac c'est certainement cela...je vais aller vérifier...
Répondre
Réponse de nolan73
Le 28/07/2012 à 15h20
[ ! ]
Bonjour, Effectivement, je ne me fais pas de souci pour le résultat. vous pouvez toujours faire un système de blocage sur cette sécurité, mais le problème étant que la projection d'un objet, en sortie de conduit, pouvant atteindre 90 mètre.....je ne saurais trop vous conseiller d'investir dans un déflecteur arrière pour ne pas risquer de blesser quelqu'un.....si le fait de tondre dans bac vous est plus pratique? Il est vrai que de devoir vider son bac tous les deux tours, pour celui qui ne voit pas trop l'intérêt de ramasser, çà peut gonfler au bout d'un moment... et çà fait un tas d'herbe au fond du jardin.....hé hé!!! amicalement. nolan73.
Répondre
Réponse anonyme
Le 07/05/2013 à 13h50
[ ! ]
Si ce n'est pas le contacteur du bac, c'est peut-être le contacteur du levier d'embrayage des lames.
Répondre
Réponse de nolan73
Le 07/05/2013 à 15h07
[ ! ]
Bonjour, Bien essayé, mais non....si le tracteur cale "à l'enclenchement des lames" çà veut bien dire que le "contacteur des lames" fait bien son boulot.....il détecte au choix, qu'il n'y a personne sur le siège, ou qu'il n'y a pas le bac.....donc sécurité de siège ou de bac....logique. Amicalement. nolan73.
Répondre
Réponse anonyme
Le 19/05/2013 à 16h51
[ ! ]
Si le contacteur du levier d'embrayage des lames est foireux alors le tracteur calera voire refusera de démarrer, et ce quel que soit l'état des autres contacteurs. Je parle en connaissance de cause.
Répondre
Réponse de nolan73
Le 20/05/2013 à 10h24
[ ! ]
Bonjour, Oui ben revois tes cours cher ami, car il te dis que le tracteur "DEMARRE, mais cale à l'enclenchement des lames".....c'est clair non? Donc le contacteur des lames tu oublie.....AVEC UNE SECURITE DES LAMES FOIREUSE, LE TRACTEUR "NE DEMARRE PAS DU TOUT "!! En plus il précise bien qu'il a voulu "TONDRE SANS LE BAC"....on peut pas faire plus clair non? Et le "quelque soit l'état des autres contacteurs".......on voit que tu maîtrise bien le système du montage en "série"....çà fait plaisirs.....encore une fois quoi..... "je parle en connaissance de cause".......cte blague!!! Ben moi aussi justement, avec un beau diplôme, et 23 ans d'expérience dans ce métier.(pour l'instant). nolan73.
Répondre
Réponse anonyme
Le 20/05/2013 à 15h43
[ ! ]
L'an dernier j'avais ce problème, je l'ai résolu en supprimant la sécurité du bac (elle est superflue car je n'enlève jamais le bac moteur tournant). Cette année pourtant, même problème. Et je l'ai résolu provisoirement avec un shunt sur le connecteur du contacteur du levier d'embrayage des lames. À mon âge et d'où je viens on place l'expérience avant les diplômes. Mais je ne permettrai jamais à un pro de remettre en question mon expérience personnelle. À bon entendeur salut.
Répondre
Réponse de nolan73
Le 20/05/2013 à 19h44
[ ! ]
Bonsoir, Non mais je suis totalement d'accord avec votre point de vue, je ne suis plus très jeune moi non plus et je place également l'expérience avant les diplômes. Il est évident que ce qui a conditionné notre bagage technique à l'époque, est à des années lumières de ce qui se fait aujourd'hui.....il fallait être fait pour çà, à la base et surtout, il fallait vraiment avoir envie d'y mettre les mains dedans. Donc je ne conteste pas le fait que vous teniez en haute place votre parcours, c'est tout à votre honneur. Maintenant, moi, de mon côté, on m'a toujours appris, que tout se discute, car les évidences et les idées toutes faites mènent parfois à l'échec.....tous les conseils ou les points de vues se discutent......et on apprends toujours quelque chose, dans un sens ou dans l'autre....çà permet de se perfectionner ou de voir ou l'on se situe dans sa progression....et on progresse toute sa vie..... Donc, pour en revenir à notre sujet de base, je suis totalement d'accord avec vous, non pas sur l'inutilité, mais sur la problématique de la sécurité de bac, car si l'idée de départ est louable, la qualité du montage, en revanche est très pénalisante.....çà ne marche pas longtemps et çà vous crée de perpétuels problèmes de contact......mais, malheureusement, à l'inverse d'un particulier qui fera selon son bon vouloir pour régler ce problème, moi en tant que pro, je n'en ai pas le droit, car je met la vie de mon client en danger et je risque gros.( dixit la loi...). Donc j'ai développé des technique pour conserver cette sécurité et la modifier, pour qu'elle fonctionne convenablement.....je fais de la vraie mécanique, comme à la belle époque quoi. Maintenant, pour ce qui concerne l'autre sécurité, je ne suis pas d'accord, désolé, car quand je parlais de montage en série ( sauf pour ces saletés de tracteurs qui avaient la carte électronique dans le tableau de bord.....), je voulais appuyer sur le fait qu'elles sont dépendantes les unes des autres, et qu'un problème apparemment simple, peut trouver sa solution ailleurs curieusement. Alors bien sur que de les supprimer toutes solutionne le problème.....mais çà va aussi à l'encontre de ce que l'on nous a enseigné à l'époque.....çà reviens à faire comme ce que l'on voit aujourd'hui.....on change tout sans comprendre.....et çà je m'y refuse, car chercher "l'origine" de la panne est et restera mon moteur......je colle à ce que je suis vraiment, depuis toujours, un vrai mécanicien et pas un changeur de pièce. Donc je vous le dis sans détours, et on peut en discuter si vous le souhaitez, effectivement vous avez certainement réglé vos deux problèmes de sécurités comme vous le dites, mais si vous êtes honnête, vous reconnaitrez volontiers que les symptômes étaient forcément différents, même si le résultat était le même...... Un tracteur tondeuse dont la sécurité des lames est défaillante, ne démarre pas du tout.....si votre machine démarre et cale à l'enclenchement des lames, c'est que la sécurité des lames envoie un signal.....donc elle marche, et le tracteur cale car il ne détecte, au choix, personne sur le siège ,ou pas de bac..... Ce que vous avez fait vous, en fait, est un petit contournement, qui marche, certes, mais qui n'est pas le problème originel!!! Pourquoi? ben tout simplement parce qu'en shuntant la sécurité des lames, vous l'avez empêché "D'ENVOYER LE SIGNAL D'UNE DEFAILLANCE DE CELLE DU SIEGE" probablement......je pense que mon discours est logique, ainsi que destiné à partager notre expérience comme le feraient deux mécaniciens passionnés. Voilà, je voulais quand même prendre deux minutes pour vraiment éviter un quiproquo et vous assurer que moi aussi je connais et "aime" cette bonne vieille école, qui, comme vous pouvez le constater, peut vraiment permettre de maîtriser très précisément cette discipline qui est la notre, si on se donne la peine de communiquer et de voir un peu plus loin..... Amicalement. nolan73.
Répondre
Réponse anonyme
Le 20/05/2013 à 20h40
[ ! ]
Faux, car la sécurité du siège marche toujours... ainsi que celle du bac (si je remets le contacteur, je peux rouler mais pas tondre "malgré" mon récent shunt.
Répondre
Réponse de nolan73
Le 21/05/2013 à 20h00
[ ! ]
Bonjour, " si je remets le contacteur, je peux rouler mais pas tondre".... Eh ben alors.....si vous pouvez "rouler" mais pas "tondre"..... c'est bien que la sécurité des lames fonctionne...... Je vous répète une dernière fois qu'un tracteur avec une sécurité des lames défaillante, " NE DEMARRE PAS",même avec la pédale de frein enfoncée et vous sur le siège..... "malgré" mon récent shunt." De quel shunt parlez vous, celui des lames ou du bac, précisez svp, le résultat n'est pas le même....... J'espère simplement que vous n'êtes pas en possession d'un ancien bac arrière avec la carte electronique sous le tableau de bord.........auquel cas, ce montage rends les sécurités indépendantes les unes des autres.....bon courage.....en général, le fait de laver ces machines court circuite la carte entrainant des faux contacts et coupures erratiques..... pour un bac arrière sans carte et donc avec un circuit de sécurité identique aux tracteurs sans bac, le fonctionnement est comme je vous l'ai dis...... la seule différence qu'il peut y avoir est que certaines sécurités sont montées en "mise à la masse" et d'autres en "coupure de masse".....donc shunt ou pas shunt. Amicalement. nolan73.
Répondre
Réponse de julienfoll
Le 23/05/2013 à 14h40
[ ! ]
Bonjour, Pour ma part j'ai mon fusible qui a sauté il y quelques jours, j'en ai remis un neuf puis ça a fonctionné, j'ai terminé de tondre ma pelouse. J'ai voulu retondre hier et là le fusible a sauté à nouveau au bout de quelques minutes. J'ai regardé si je ne voyais pas de contacts entre un fil et la carcasse du tracteur ou quelque chose comme ça, j'ai rangé certains fils, remis un nouveau fusible, redémarré la tondeuse, et recommencé à tondre. Là encore au bout de quelques mètres les lames se sont arrêtées et le fusible avait brulé. D'où peut venir cette panne ?
Référence(s) :
Husqvarna CTH 150 XP
Répondre
Réponse de nolan73
Le 23/05/2013 à 17h22
[ ! ]
Bonjour, J'en déduis donc que c'est le fusible de l'embrayage électro- mécanique des lames. Celui-ci se trouve sous le moteur, emmanché sur le vilo, c'est lui qui supporte la courroie des lames. En sortie de cet embrayage, il se trouve un petit faisceau avec deux fils, et une broche en son bout. cette broche rejoins sa soeur femelle à travers un trou percé sur le chassis. ( au pied du moteur.) les deux broches étant sous le chassis, sont sensibles à l'humidité et prennent du jeu avec le temps, vérifiez les donc, refixez les au besoin ( chaterton ou collier plastique) et passez donc un dégrippant ou un coup de bombe "contacts électriques". Vous pouvez également contrôler qu'en traversant le chassis, un fil dénudé ne fait pas contact.( rare mais sait on jamais?). Amicalement. nolan73.
Répondre
Réponse de julienfoll
Le 03/09/2013 à 22h56
[ ! ]
J'ai regardé, j'ai essayé de tout remettre bien, mais le problème persiste
Répondre
Réponse de julienfoll
Le 13/09/2013 à 16h56
[ ! ]
On m'a dit que le problème pouvait venir du bouton d'enclenchement de la tonte. Si ce n'est pas ça je ne sais plus trop où chercher...
Répondre
Réponse anonyme
Le 02/10/2013 à 14h28
[ ! ]
A mon avis tu as un soucis avec le relais de protection enclenchement de la lame. J'ai eu le même probleme
Répondre
Réponse anonyme
Le 13/03/2014 à 10h32
[ ! ]
J ai eu le mm soucis la securiter arriere droit ki apuyer pas bien ,un bouton et du chartertone et le tour est jouer vous pouvez aussi bloker le bouton ce n est k une securiter pr le bac
Référence(s) :
Bricolo du dimanche
Répondre
Réponse anonyme
Le 02/05/2014 à 22h15
[ ! ]
Bonjour, je profite de ce forum car mon problème est pratiquement identique. Je possède un tracteur tondeuse Honda HF 2213s équipé d'une carte électronique sous le tableau de bord. Mon problème est lorsque je déplace légèrement le levier d'enclenchement des lames le voyant des lames s'allume et le moteur s’arrête. Les lames tournent librement et le voyant du bac et du siège sont éteints. Merci.
Répondre
Réponse de Laurent-h
Le 06/06/2014 à 21h53
[ ! ]
Bonjours jais un ct 151 des que je ton les lames sarrette toute seul et apres plusieur fois sa repart et sa sarrette c chient et je comprend pas merci si vous avais la solution
Répondre
Réponse de nolan73
Le 07/06/2014 à 18h26
[ ! ]
Bonjour, Embrayage électronique et bac ar le ct 151 svp? Quel âge cette machine svp? Amicalement. nolan73.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Ma tondeuse cale dès que j'enclenche les lames
 »
Les dernières réponses publiées
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T23.65