656 874
questions
1 413 608
réponses
1 426 717
membres
M'inscrire Me connecter
Inscription gratuite !

Chaudiere viessmann vitoladens 300C défaut bA

Question de fred17 le 06/05/2012 à 12h26
[ ! ]
Après acquittement défaut constater toujours présent à l'affichage mais pas dans liste défaut. montée en t° chaudière correcte mais pas de distribution. équipement vitoladens 300c avec vitotronic kw6b & vitotrol 200RF à la 1ère mise en service elle a fonctionner malgré l'apparition de ces défaut bA & F4 successif. après modifications & vérifications de certains paramètrages par mon installateur aujourd'hui elle ne distribue pas sur son circuit d'émetteurs fontes. pas d'ECS raccordé. je vous remercie pour vos réponses. NB je n'ose pas permuter les conducteurs pour inverser le sens de rotation de vanne mélangeuse.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
chaudiere viessmann vitoladens 300C défaut bA
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.214