612 703
questions
1 187 224
réponses
1 134 814
membres
M'inscrire Me connecter
Inscription gratuite !

Defaut bruleur 1D1 sur chaudiere viessmann

Question de beno.431
Dernière réponse le 10/12/2013 à 09h50
[ ! ]
En fait la raison de ma question est que je cherche un défaut qui date pratiquement de la mise en service (septembre 2001).
La chaudière se met en défaut régulièrement par périodes aléatoires (entre 1 semaine et 3 mois).et en ce moment tous les 10j.
Le défaut est codifié : 1 d1 défaut brûleur.
Je dois alors nettoyer les électrodes d'allumage ainsi que la tête de l'injecteur qui paraissent à chaque fois plus ou moins calaminés.
On peu donc penser à une mauvaise combustion.
J'ai changé en début d'hiver l'accroche flamme et je change à cette même période tous les ans l'injecteur.
Lorsque la chaudière fonctionne, la flamme vue par la trappe de visite parait correcte.
Les écartements des électrodes entre elles et par rapport à l'accroche flamme ont été vérifiés (suivant notice de maintenance page 12).
Que pensez vous de ce défaut ?
Arrivée d'air trop importante ou pas assez ?
Pression d'arrivée fioul trop faible ?
etc..
Pouvez vous me donner des indications, ou connaissez vous un chauffagiste qui connaisse bien ce problème et qui pourrait le résoudre étant donné l'aspect aléatoire ?
Merci d'avance.
***********************************************************************************************************
Platine de régulation :
Vitotronic 200 type KW2
N° série : 7450751103608104

Injecteur (inscriptions trouvées sur l’injecteur) :
Marque Danfoss
Kg/h 1.87
EN 60°1
45°.S
US gal/h 0,50
3TQ

Chaudière vitola 111 / 222 (à droite) Combiné chaudière et ballon d’ECS
N° de fabrication (série) : 7517368008951
Type VS1 VS2

Chaudière vitola 100 (à gauche)
N° de fabrication (série) : 7242181027845102
Type VC1

Préparateur d’eau chaude
N° fabrication : 7265139100450102
Type VS1

Brûleur type VEC-I-1
N° de fabrication (série) : 7259000004228106
Répondre
17 réponses pour « 
defaut bruleur 1D1 sur chaudiere viessmann
 »
Réponse de Aspide
Le 09/03/2011 à 18h44
[ ! ]
Bonsoir,
votre bruleur Proflam de 18kw a certainement besoin d'un petit réglage. C'est dommage d'avoir attendu si longtemps!
En allant sur le site officiel de Viessmann france, vous pourrez sélectionner un installateur Pro Actif référencé par la marque, qui sera à mëme de régler au mieux votre bruleur
Cordialement
Marc
Répondre
Réponse anonyme
Le 12/03/2011 à 17h21
[ ! ]
Bonjour,

Message pour Marc.
Arreté de faire de la pub pour les installateur pro-actif en effet je fais Viessmann depuis 30ans et je refuse d'etre pro-actif en étant obligé de signer des ventes forcées et des contrats de pièces à vendre et puis ce ne sont pas toujours les meilleurs il suffit de lire le site.
Saluations
Installateur 78
Répondre
Réponse anonyme
Le 12/03/2011 à 17h26
[ ! ]
Bonjour à BENO 431,

Je part en dépannage mais je reviens vers vous ce soir,
j'irais sur la banque de donnée VIessmann.
Salutations
Installateur 78
Répondre
Réponse anonyme
Le 13/03/2011 à 11h18
[ ! ]
Bonjour à Beno 431,

Je reviens vers vous,
d'abord et selon vos infos et si je comprend votre mail vous avez 1 ou 2 chaudières?
En effet pour la chaudière droite dite Vitola 111/222 le N° de série est incomplet
Pour la droite Vitola 100 N° de série complet 16 positions.
et elle serait d'octobre 2000 alors que la régulation serait d'octobre 2003 N° de série correct.
Le gicleur Danfoss 0.50 G/us à 45°S correspond à :
La lettre S = cone de diffusion plein
La consomation 0.50 gallons /heure = un débit de 2.26 L/heure
La puissance thermique = 15.250 W
La pression de pulvérisation doit etre de 10 bars sans perde charge aiguille du
manomètre fixe.
La vide à l'aspiration est calibré suivant la disposition de la cuve ( enterrée ou pas,
éloignement, diamètre des tuyaux, filtre en amont, propreté de la crépine).
Selon votre description de la panne :
1° question est avez-vous un réchauffeur de fioul sur la ligne de gicleur du bruleur ?
2° question avez-vous nettoyez votre cuve et changer la crépine à l'installation ?
3° question aveez vous un pot filtre avant le bruleur
4° question qu'elle est la marque de laq pompe du bruleur
Dans un premier temps si tous les paramètres de réglages de base pression, air, électrode, sont correctement réglés il convient de vérifier si vos électrodes ne font pas masse sur le gicleur ou le diffuseur, vérifier que la pompe tourne sans perte de charge et sans pissette à l'arret du bruleur, la propreté de la crépine et des tuyaux fioul, attention tuyaux fer à changer sinon prise d'air en vue.
Vérifier aussi le volet d'air qui s'ouvre automatiquement au démarrage du bruleur.
Vous pouvez faire un essai suivant, lors d'une panne 1D1, annuler la panne à la régul, arretez la chaudière, démonter l'aspiration fioul (flexible) et plongez le dans un bidon gas oil (voiture de 30 ls, redémarrez si la panne se reproduit, soit le pompe ou la boite électronisues sont en cause si rien ne se passe alors cela vient des tuyaux et cuve fioul.
Je ne connais pas votre maison mais je trouve la puissance à 0.50 G/us un peu faible mais sous réserve.
Enfin vérifier le bon nettoyage du conduit de cheminée qui doit etre tubé et le mieux pour le bruleur est un passage à l'analyseur des gaz et tirage d'ailleurs obligatoire depuis 01/2010.
Tenez moi au courant, je peux vous communiquer de la doc de maintenance.
Salutations
Installateur 78
Répondre
Réponse de beno.431
Le 13/03/2011 à 20h21
[ ! ]
Merci de votre attention "installateur 78".
Je n'ai qu'une chaudiére.La cuve est au méme niveau que la chaudiére à environ 12 m, diamétre extérieur du tuyau d'alimentation : 10 mm.Pas de filtre en amont mais un pot filtre à 50 cm avant d'arriver sur le bruleur.
La cuve (en plastique) et donc la crépine ont été installé en méme temps que la chaudiére (or le défaut date pratiquement du début).
donc :
1° question : non pas de réchauffeur
2° question : cuve non nettoyé et crépine pas changée
3° question :oui pot filtre que j'ai nettoyé recemment (n'était pas sale).j'ai nettoyé le méme jour la cartouche filtrante sur pompe fioul (repére C sur doc).
4° question : marque de la pompe : Danfoss type BFP21L3 n°071N0209.
j'ai effectivement souvent pensé que les electrodes pouvaient faire masse sur le gicleur à cause de la calamine qui s'y déposait.
Mais maintenant comme elle tombe plus souvent en panne la calamine n'a pas le temps de se former.et lorsque je démonte je nettoye juste un peu le gicleur et les electrodes.
Je respecte l'écartement des électrodes soit 1,5 mm et 2 mm entre électrodes et gicleur comme décrit page 12 de la notice de maintenance.Mais est ce bien ?
Le volet d'air s'ouvre bien au démarrage du bruleur.
Le conduit de cheminée n'est pas tubé.
Je suis preneur de toute la doc et de tous les conseils.
le mieux serait encore que vous ayez l'occasion de venir sur Reims.(j'habite prés de Reims).
merci encore.
Répondre
Réponse de Aspide
Le 13/03/2011 à 20h39
[ ! ]
Bonsoir,
installateur 78, ma remarque n'est pas "pour" ou "contre" les installateurs Pro-actifs . On s'en balance. Par contre, faire appel à un spécialiste de bruleur Viessmann, on les trouve plutôt dans les installateurs partenaires de la marque...
Bonne soirée
Répondre
Réponse anonyme
Le 13/03/2011 à 21h22
[ ! ]
Bonsoir Aspide ,

pas spécialement car il est possible de monter d'autres marques souvant, cuenod par exemple, c'est une question de prix au client et de marge à l'installateur.
Bonne soirée.
Installateur 78
Répondre
Réponse de Aspide
Le 13/03/2011 à 21h33
[ ! ]
Bonsoir Installateur 78,

En l'occurence, Beno 431 a un bruleur Proflam Viessmann. Si il avait eu un Cuenod, je lui aurait conseillé d'appeler Cuenod à Massy ! C'est quand même mieux !

Bonne soirée
Répondre
Réponse de beno.431
Le 16/03/2011 à 10h24
[ ! ]
Bonjour installateur 78,
par rapport aux réponses que j'ai faites à vos questions avez vous un dignostic plus fin ?
merci encore.
Répondre
Réponse anonyme
Le 17/03/2011 à 11h32
[ ! ]
Bonjour,

Testez absolument la pression, l'analyse des gaz/fumée et changez la boite pour découvrir la panne.
Salutations
Installateur 78
Répondre
Réponse anonyme
Le 28/03/2011 à 12h10
[ ! ]
Salut a tous
J'ai eu le même probléme de pannes intempestives due à la pompe danfoss à remplacer attention de régler la préssion et de changer l'accouplement pour plus de sécurité....................
Répondre
Réponse de jpl67
Le 18/09/2011 à 13h36
[ ! ]
Bonjour, le condensateur de démarrage défectueux de la pompe peut générer des pannes D1, facile à remplacer et prix modique(140.000 cycles de démarrage pour ma chaudière)
Dans mon cas la panne survenait tous les 3 démarrages environ.
PS
Un gicleur n'a pas besoin d'être remplacé tous les ans, en principe il ne s'use pas, la pression de fonctionnement est de 8 bar, pour user un gicleur il faudrait une pression 10 fois supérieur.

Jean-Pierre
Répondre
Réponse de GayGet
Le 08/08/2013 à 13h21
[ ! ]
Bonjour Installeteur 78,
Je rencontre ce type de soucis sur une chaudière Viesmmann fioul, 1d1 défut brûleur de manière aléatoire. La chaudière peut focntionner parfaitement pendant 1 mois, puis se mettre en défaut tous les jours pendant 15 jours. Cela fait 1 an que ça dure et je suis arrivé à résilier mon contrat de maintenance avec mon chauffagiste agrée Viesmann, n'en pouvant plus de la non résolution des ces pannes intempestives.
Vous paraissez cerner le sujet!
Je vous avoue que vos conseimls techniques pour ellucider la panne sont un peu trop complexes pour moi...Intervenez vous sans le 95 ( 10 min de cergy pontoise) ? Merci de votre réponse.
Répondre
Réponse anonyme
Le 10/12/2013 à 00h55
[ ! ]
Chaudiere t300 depuis avril 2008 ,pas de problème jusque début décembre ,entretien fait par agent viesmann réguliérement mais depuis 10 jours défaut d1 à répétition, j'en suis à la xiéme visite du dépanneur qui a déjà changé pôt filtre, gicleur, electovanne de l'aeration foyer (venturi), alimentation directement par bidon au pied de la chaudière ,produit de nettoyage dans l'ensemble echangeur sans résultat, demain il doit changer l'ensemble pompe ????????????? à suivre
Répondre
Réponse anonyme
Le 10/12/2013 à 09h50
[ ! ]
Bonjour,
Votre technicien c'est plutôt un vendeur de pièce ...!
Type / Marque de chaudière , N° de série...????
Installateur 78
Répondre
Réponse anonyme
Le 16/08/2014 à 19h55
[ ! ]
Bonjour "installateur 78"

Nous sommes rentrés de congés hier soir, vendredi 15 août, et nous avons pu découvrir la mise en sécurité de notre viessmann vitogas 100, par manque d'eau je suppose.

Cela étant arrivé une fois il y a quelques semaines, j'ai donc remis de l'eau dans le circuit pensant naïvement que cela suffirait.

Malheureusement non !!

Et comme nous sommes en août, en weekend-end, mon professionnel en vacances et nous retrouvant sans eau chaude, je me suis dit que je pourrais trouver une réponse sur internet ; et je vous vois répondre bien souvent mais a des dates...lointaines

Seriez vous toujours en activité, pas en congés, et susceptible de prendre contact avec nous pour une intervention sur YERRES 91 ?

Dans l'attente
Répondre
Réponse anonyme
Le 19/08/2014 à 11h46
[ ! ]
Bonjour,

Je serais intervenu pour vous dépanner sans problème
mais je suis en vacances à 1000 kms.
Vérifier l'enclenchement de la sécurité de surchauffe, sinon sonde ionisation ou sonde des fumées à tester.
Installateur 78
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
defaut bruleur 1D1 sur chaudiere viessmann
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Les derniers messages publiés
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :