665 802
questions
1 452 243
réponses
1 446 470
membres
M'inscrire Me connecter
Inscription gratuite !

Groupe électrogène SDMO INEO en panne - Page 3

Question de Etanga le 18/03/2013 à 20h59
Dernière réponse le 11/02/2020 à 16h51
[ ! ]
Je possède un groupe électrogène sdmo ineo 1000 qui tourne mais ne produit pas de courant. je l'ai entièrement démonté.... et rien ne semble anormal.....
Répondre Lire toute la question
138 réponses pour « 
groupe électrogène SDMO INEO en panne
 »
Réponse anonyme
Le 06/08/2014 à 19h27
[ ! ]
Depuis aujourd'hui je fais également parti du club. En cherchant sur le net j'ai trouvé vos PB. SDMO Loisirs ineo 2000 Voyant rouge allumé et + de courant. Bougie OK, Huile OK, Carburant OK, le moteur tourne très bien mais plus de courant. Il n'a peut être pas tourné 10 heures. C'est du vol et inadmissible de la part des revendeurs.
Répondre
Réponse de fada13
Le 19/08/2014 à 14h58
[ ! ]
Bonjour, Idem pour mon Ineo 1000, en panne de 220v après max 20h d'utilisation. Bravo SDMO....! Brest est jumelé avec Pékin ?
Répondre
Réponse de alaintrt
Le 19/08/2014 à 15h20
[ ! ]
La "résine" sur les composants électronique c'est courant pour éviter le piratage, la copie et ça sert de protection aux composants. Pas moyen de démonter sans tout abîmer! Concernant la panne de production électrique cela semble malheureusement très fréquent: J'ai rencontré le même problème avec un 2000 Le moteur tourne, mais pas de production électrique en sortie; souvent c'est la carte qui a grillé. Chance pour moi, il était encore sous garantie lorsque ça s'est produit mais ce n'est pas toujours le cas. Ceci dit je n'ai pas eu que ce problème; la dernière panne, il ne démarrait plus Retour chez Leroy Merlin pour SAV, récupéré près plus de 2 mois d'attente: nettoyage du carburateur, du réservoir, remise en état de la pompe d'amorçage sur le réservoir, changement de bougie; maintenant, il tourne et produit du courant mais je le fais tourner toutes les semaines au moins 10 min, une fois, pour le maintenir en état. Je ne sais pas quoi faire d'autre. Déçu par la marque alors que je croyais acheter français !! (et même breton !!!) Alain
Répondre
Réponse de alaintrt
Le 19/08/2014 à 15h39
[ ! ]
En complément à mon post ci dessus je voulais préciser que la qualité du carburant était importante; si le carburant a longtemps séjourné dans un bidon ou même dans le réservoir, il perd de ses "qualités explosives" et le groupe a du mal à démarrer voir ne démarre plus. Il faut donc utiliser du carburant propre et "neuf" pour chaque utilisation du groupe. A surveiller, donc.... Alain
Répondre
Réponse de michel73
Le 28/08/2014 à 17h38
[ ! ]
Bonjour, J'apporte ma petite contribution. Inéo 2000 peut-être 10 heures de fonctionnement en camping car, juste pour maintenir mes batterie en état, donc très peu d'énergie demandée. Aujourd'hui s'il démarre correctement, le régime moteur et complètement irrégulier, le ralenti ne tient pas, et le moteur chauffe. La tension mesurée oscille entre 90v et 240v sans parvenir à se stabiliser. Vu les témoignages, et le coût des réparations,ce groupe va resté au fond du garage. Merci SDMO pour la piètre fiabilité de votre matériel.
Répondre
Réponse de alaintrt
Le 28/08/2014 à 20h17
[ ! ]
Je reviens ici pour tenter d'apporter un tout petit peu de positif à cette affaire: Depuis que j'ai récupéré mon groupe INEO2000, il tourne et produit du courant stabilisé: pour le démarrer, je pompe une vingtaine de fois sur le bouchon du réservoir en mode "start", je positionne le petit curseur sur ouvert, le bouton sur "I" ( I ou O ) et je tire le lanceur. le groupe démarre presque toujours aussitôt, sinon ou bout de quelques essais après deux minutes, je passe sur "run" et laisse tourner 10 min Je suis tout de même surpris de la faible qualité de ces groupes et du nombre très probablement conséquent de retours que supporte la marque alors que c'est plutôt une référence sur le gros matériel. Que fait SDMO sur ce problème spécifique ??
Répondre
Réponse de michel73
Le 28/08/2014 à 20h31
[ ! ]
Attention de ne pas mettre le réservoir trop en pression à l'aide la pompe. Si je ne me trompe, il est préconisé de pomper uniquement lorsque le réservoir n'est pas plein. Après démontage de la pompe du carburateur, j'ai constaté que les membranes étaient déformées... Peut-être que mon problème de stabilisation du moteur dans les tours vient de là!? Michel
Répondre
Réponse anonyme
Le 21/09/2014 à 20h33
[ ! ]
Même probleme de carte inverter sur un ineo 1000 au bout de 30 heures de fonctionnement. La garantie est passée. LEROY MERLIN me propose gracement un geste sur un nouveau groupe. Ils ne manquents pas d'air. De votre coté avez vous trouvez une solution ou une carte inverter en commande directe moins cher?
Répondre
Réponse de fada13
Le 21/09/2014 à 23h15
[ ! ]
Bonsoir, J'ai écrit à SDMO. Aucune réponse! Ils se fichent de nous ( acheteurs du Dimanche) comme de leur première commande.... Acheter Français... qu'ils disaient ,
Répondre
Réponse de yveslecherf
Le 12/10/2014 à 23h36
[ ! ]
J ai un ineo sdmo 3000 apres une cinquantaine d heures je le branche sur une baladeuse pour le faire tourner un peu il a fumer et plus de courant le moteur tourne bien resultat de l operation 700 euros a la poubelle plus de garantie celle ci etait finie depuis un an question : j aimerai savoir ou se trouve la thermistence d avance merci
Répondre
Réponse de fada13
Le 13/10/2014 à 09h37
[ ! ]
Bonjour, j'ai écrit un petit mot à SDMO leur expliquant la piètre fiabilité de leurs générateurs ! Aucune réponse! Je leur ai donné l'adresse de ce site pour qu'ils se rendent bien compte du désarroi de leurs clients. Pourrait on se regrouper et faire pression sur leur SAV ? Pierre
Répondre
Réponse anonyme
Le 20/10/2014 à 17h28
[ ! ]
Bonjour, j'ai eu la mauvaise idée d'acheter un ineo 2000 je m'en suis servis 2 heures et ensuite le voyant de surcharge c'est allumé et plus de 220 v sur les prises que faire ?? (il n'est plus sous garantie) merci
Répondre
Réponse de blase
Le 27/11/2014 à 09h25
[ ! ]
Acheté un groupe SDMO 1000 chez Leroy Merlin 300 euros. Moins de 10 heures d'usage,il ne fournit plus de courant mais n'est plus sous garantie quand je m'en aperçoit.Je le confie au SAV de Leroy Merlin pour expertise. Devis de réparation de 440 E. (carte electronique inverter 282 E.) Je décide de ne pas faire réparer et demande de me le renvoyer dans l'état.On me prévient du retour et je vais le chercher mais ne fais pas ouvrir le carton qui n'est pas celui d'origine que j'avais remis. Arrivé à mon domicile j'ouvre le carton et pose le groupe sur un établi.Le groupe boite Le carter est cassé au droit d'un support.. Merci Leroy Merlin.
Répondre
Réponse anonyme
Le 11/12/2014 à 19h08
[ ! ]
Bonjour je possède un Inéo 1000 qui a servi en gros 10 h il y a un an changement de pompe a essence ( essence qui partait dans l'huile ) cette année il ne veut plus démarrer SDMO c'est de la m.... je le met a la déchèterie et j'achète un Honda
Répondre
Réponse de alaintrt
Le 11/12/2014 à 19h27
[ ! ]
Noyer les composants électronique dans une résine est une pratique normale et courante; ça les protège surtout dans un groupe qui vibre et ça évite le piratage et le bricolage. Ceci étant, lorsque la carte est HS, pas moyen d'identifier le ou les composants impliqués et de procéder au démontage. Il faut donc retourner en SAV et faire changer la carte.
Répondre
Réponse de blase
Le 13/12/2014 à 10h28
[ ! ]
Suite à l'envoi d'un courrier au S.A;V. de Leroy Merlin qui m'avait retouné le groupe SDMO 1000 avec le carter cassé,j'ai été contacté par le responsable du service qui m'a indemnisé.Le groupe étant irréparable je l'ai démonté et expertisé. La motorisation est réalisée avec soin ; l'alternateur est réduit à sa plus simple expression et ne comporte pas plus de cuivre qu'un volant magnétique de mobylette.L'électronique est noyée dans la résine et encastrée dans un radiateur en aluminium.Deux cartes électroniques sont enfichées dans l'ensemble.Les contactes se font par les points de soudures sur le champ des cartes. A mon avis c'est le point faible de la réalisation et la cause des pannes électriques.L'ensemble est trop complexe peu fiable et pas fait pour être réparé.
Répondre
Réponse anonyme
Le 16/12/2014 à 13h51
[ ! ]
Bonjour je possède un SDMO ineo 2000 neuf, suite à une panne EDF je met le groupe en marche, démarrage immédiat mais voyant rouge de surcharge allumé. Malgré de nombreux essais il reste en panne SDMO me dirige vers son dépanneur, Aucune prise en charge pour ce matériel neuf SDMO est une arnaque A diffuser largement
Répondre
Réponse anonyme
Le 16/12/2014 à 14h16
[ ! ]
Bonjour, Suite à la nouvelle loi française type USA sur les actions de groupe auprès d'une marque ou d'un fabricant. L'un de vous est t'il juriste ou connait t'il la procédure de mise en place de ce type d'action au vue du nombre d'anomalie constaté par tous les utilisateurs de groupes INEO 1000/2000.
Répondre
Réponse anonyme
Le 03/04/2015 à 06h03
[ ! ]
Bonjour je possède aussi un sdmo ineo 2000 acheté il y a environ 4 ans, pour alimenter un camping car a l arrêt dans la campagne, il n'a tourné que quelques heures par ci, par là, hier je veux le remettre en route pour bricolage dans une maison sans courant pour pouvoir bricoler, et la il démarre au premier coup de lanceur, et s'arrête au bout de 15 secondes, je re essaye ,pareil, il démarre fume comme un pompier et s arrête. Je décide donc de l'ouvrir et je m aperçoit, que l essence est arrivée dans l huile ,ce n est pas la première fois que ça arrive, depuis que j'ai ce groupe électrogène sdmo inéo 2000 , Je pensais en achetant un groupe SDMO fabriquant FRANÇAIS de groupes électrogènes basé en Bretagne, acheter un produit français, fabriqué par des français, je m aperçoit d après vos dire que j ai acheté un produit made un china, je suis très déçu de ce matériel, il n'a jamais fonctionné correctement ,et toujours eu du mal a le démarrer, quant j'y pense, il me font rire avec leurs bonnets rouge, ils vendent des produits chinois , et après ils s étonnent qu'ils n'ont plus de boulot !!!!!! Vive la Chine et les chinois ahahah !!!!!!!!! C'est a pleurer de rire !!!!!!!! La prochaine fois j'achèterai un groupe japonais !!!!!!!!!!!!!!!!!!!!!!!
Répondre
Réponse anonyme
Le 04/04/2015 à 17h30
[ ! ]
Bonjour meme problémes pour ineo 1000 echangé une fois en garantie pour plus de démarrage moteur meme probleme quelques mois apres retour a castorama mais garantie terminée passage par réparateur qui assure le sav castorama facture de 60/80 euros environ sans savoir exactement la nature de la panne cependant le technicien ma fait comprendre que je n'avais pas fait une super affaire dans cet achat j'ai voulu le faire tourner avant de partir a la neige avec le camping car il ne me sert que l'hiver il ne marche plus impossible a lancer;j'ai trouvé de l'essence dans l;huile ;l'allumage est bon mais pas d'essence.je vais contacter sdmo pour info et eventuellement remplacer la membrane ou la pompe a essence sinon direction poubelle et surtout plus d'achat sdmo avec avis négatif sur mon site de camping cariste
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
groupe électrogène SDMO INEO en panne
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.731