655 595
questions
1 409 748
réponses
1 424 831
membres
M'inscrire Me connecter
Inscription gratuite !

Problème F4 avec chaudiere fioul Vitoladens 300 VIESSMANN - Page 3

Question de maisonfroide le 17/10/2015 à 16h46
Dernière réponse le 14/06/2018 à 09h38
[ ! ]
Bonjour, Mêmes problèmes et erreur F4 que ci-dessus avec une chaudière Viessmann Vitoladens 300 installée en 2008 et révisée régulièrement (tous les...
Répondre Lire toute la question
45 réponses pour « 
Problème F4 avec chaudiere fioul Vitoladens 300 VIESSMANN
 »
Réponse de vito300c
Le 30/01/2017 à 22h10
[ ! ]
Bonsoir, Merci pour vos conseils : Au changement de chaudière, j'ai appliqué les consignes VIESSMANN : - abandon du 2° tubes installé (cuivre déroulé soudé aux extrémités) - nettoyage eau chaude +air comprimé du 1° tube + séchage - installation d'une crépine flottante dans la citerne - installation du filtre livré par VIESSMANN : AFRISO opticlean MC 18 sur le 1° tube. - vanne police neuve également. Aux dires du technicien, le fuel est de belle couleur et la cartouche filtre changée en avril est très propre ! Le réchauffeur a été débranché pour test = OK. Lors de mes semaines d'ennuis, pour évacuer le pb d'arrivée de fuel, j'ai passé plusieurs bidons de 20l avec tube plongeant ... et quelques F4 "normaux" en fond de bidon ! Le filtre AFRISO ne s'est pas mieux rempli avec le bidon à proximité. Le réglage de la pompe SUNTECH ATE2 a été contrôlé, le débit d'air également ... Il ne me reste que la ligne d'alimentation citerne - brûleur qui n'a pas été passé en revue. Je vais regarder ça cette semaine. A suivre. Jack
Répondre
Réponse de pierrotpluguf
Le 17/01/2018 à 19h40
[ ! ]
Je pense qu'il y a un problème d'air quelque part (pompe à fuel, filtre, etc)
Répondre
Réponse de vito300c
Le 18/01/2018 à 10h36
[ ! ]
Bonjour, Le temps a passé ... et heureusement après le remplacement de la régulation la VIESSMANN 300c a fonctionné sans pb ! Côté chaudière, un flexible à angle droit a remplacé un petit ensemble soudé-vissé ... mais le filtre AFRISO n'est toujours pas "plein", ce qui n'empêche pas le fonctionnement correct du brûleur. Côté citerne les raccords ont été "révisés" et l'ensemble fonctionne presque normalement : 2 / F4 en une année, restaurés et redémarrés. Pour moi, l'ensemble fonctionne correctement. Je souhaite quand même "sécuriser" l'alimentation électrique de le chaudière pour éviter un nouvel ennui avec la régulation (onduleur, régulateur de courant ...) Si quelqu'un a un conseil dans ce domaine, je suis preneur ! Bonne journée. Jack
Répondre
Réponse anonyme
Le 13/06/2018 à 23h45
[ ! ]
Bonsoir, Je vois que vous êtes dans le 78 (nous aussi) et nous avons une chaudière Viessmann pour laquelle je voudrais avoir des conseils. Comment pouvons-nous vous joindre? Merci Patrick
Répondre
Réponse anonyme
Le 14/06/2018 à 09h38
[ ! ]
Bonjour, Soit sur le site Univers des Experts Soit directement fbj0355@orange.fr Installateur 78
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Problème F4 avec chaudiere fioul Vitoladens 300 VIESSMANN
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.744