665 724
questions
1 451 980
réponses
1 446 425
membres
M'inscrire Me connecter
Inscription gratuite !

Panne Sony bravia KDL-40s5600 - Aucune image - Page 6

Question de gregonline le 27/06/2010 à 19h50
Dernière réponse le 22/09/2019 à 16h01
[ ! ]
Bonjour, Je possède un téléviseur Sony bravia KDL-40s5600 dont le problème est le suivant : . A l'allumage il n'y a aucune image (écran totalem...
Répondre Lire toute la question
162 réponses pour « 
Panne Sony bravia KDL-40s5600 - Aucune image
 »
Réponse anonyme
Le 21/12/2012 à 17h43
[ ! ]
Bonjour à tous, Je fait partie du même club... J’attends la réponse de Sony à ma demande de prise en charge de la réparation, la tele 37s5600 a été acheté en dec 2009. Je vous tiens au courant de la suite. Bon courage.
Répondre
Réponse de IZNOGOUD
Le 03/02/2013 à 19h05
[ ! ]
Bonsoir ceci est une question pour "cytoyen" quelle etait votre panne sur votre bravia et qui a ete réparée en shuntant l'optocoupleur ? Pour info, j ai une carte G2B qui est personnalisable a la fabrication en G2A/G2B ouG2C et qui est sur un KDL325600. la panne est la lumiere verte qui clignote 1 fois apres 30 secondes de POWER ON et un ecran deseperement noir. Est ce cette panne qui a ete réparé de votre coté ?
Répondre
Réponse de cytoyen2
Le 04/02/2013 à 01h35
[ ! ]
Voir mon 1er message du 15/01/2012 .. et mes messages suivants MCH
Répondre
Réponse anonyme
Le 06/02/2013 à 14h58
[ ! ]
RECHERCHE NOTICE EMPLOI POUR UN BRAVIA 40 S 5600,MERCI.
Répondre
Réponse de IZNOGOUD
Le 06/02/2013 à 17h36
[ ! ]
Message pour Cytoyen merci pour votre reponse Oui, j ai vu votre post du 15/1/2012. J ai également vu vos photos de l'optocoupleut shunté, le seul qui est piloté par de la HT sur votre carte G2A et qui coupe du 12V. ( les 3 autres sont pilotés par de la BT pour commander de la HT) j'avais cru comprendre dans des post ulterieurs que la BT arrivait a un connecteur filaire sur les pins marqués "POWER ON" et "AC OFF DET" (detect i suppose) Sur ma carte c'est le cas sauf erreur de ma part dans le suivi des pistes. Quand je shunt cet optocoupleur de la meme maniere que vous ( pin 3et 4), je n'ai plus de lumiere verte (mais la TV ne sallume pas pour autant ) 1) Est ce aussi le cas chez vous ? 2) Par ailleurs pourriez vous me confirmer que j'ai bien shunté le bon optocoupleur ... cordialement
Répondre
Réponse anonyme
Le 01/04/2013 à 15h23
[ ! ]
Moi mon probléme est que je doit réinitialiser les chaines numérique de la tnt, le téléviseur ne les prends pas en mémoire, pouquoi? si quez=lqu"un peut maider. merci d'avance.
Répondre
Réponse de cytoyen
Le 08/04/2013 à 13h01
[ ! ]
Je pense que ce post est hors sujet ... ici nous parlons d'ecran noir et de relais qui clignotent .. Merci
Répondre
Réponse de DORDOGNE
Le 08/04/2013 à 16h28
[ ! ]
Bonjour Cytoyen, effectivement le sujet bifurque, initialement la question était ; ecran noir et voyant vert clignotant = reponse et dépannage de SONY carte mère "HS" suite à mise à jour Tous les sujets précédents ne concernent pas ce problème A bon entendeur, SALUT Dordogne
Répondre
Réponse de pg6938
Le 08/04/2013 à 18h11
[ ! ]
Et puisqu'on relance ce sujet, quelqu'un d'autre que cytoyen a réussi à récupérer sa TV d'une manière ou d'une autre ? Moi la mienne attend patiemment son sauveur dans la cave, tout ce que j'ai tenté n'a rien donné a part supprimer le clignotement ou le faire clignoter rouge mais jamais d'image ! si quelqu'un a la solution ...
Répondre
Réponse de technotvlcd
Le 15/04/2013 à 19h05
[ ! ]
Bonsoir est ce que vous parlez bien de cette platine? http://www.leboncoin.fr/image_son/461125057.htm
Répondre
Réponse de cytoyen
Le 16/04/2013 à 06h35
[ ! ]
Pas du tout, ici on parle de la carte d'alimentation sur TV qui ne se mettent pas a jour par un réseau ... de la pure électronique comme on aime ! Cyt
Répondre
Réponse de technotvlcd
Le 16/04/2013 à 19h27
[ ! ]
Une carte d'alimentation qui se mets à jour... Waw! c'est du jamais vu!
Répondre
Réponse anonyme
Le 11/05/2013 à 21h53
[ ! ]
Bonjours, J'ai le même souci avec mon téléviseur, celui-ci étant plus sous garantie j'aurais souhaiter connaitre le coùt de cette intervention. Merci d' avance
Répondre
Réponse de Jus.tess
Le 12/05/2013 à 14h36
[ ! ]
Technotvlcd, qu'est ce que cela veut dire ? Vous utilisez ce site pour qu'on vous contacte sur un autre site ? Est-ce une blague ? De qui vous moquez-vous ?
Répondre
Réponse anonyme
Le 12/05/2013 à 16h37
[ ! ]
Bonjours, J'ai le même souci avec mon téléviseur Bravia KDL 32S5600E, celui-ci étant plus sous garantie j'aurais souhaiter connaitre le coup de l'intervention. Merci d'avance Salutatation
Répondre
Réponse de jlf737
Le 11/06/2013 à 13h45
[ ! ]
Bonjour, suite à votre post et comme vous l'avez gentiment proposé, pouvez-vous m'envoyer les photos de votre manipulation ?
Répondre
Réponse de technotvlcd
Le 11/06/2013 à 18h04
[ ! ]
Impossible d'envoyer quoique ce soit sur ce forum sans etre rappeler à l'ordre. il faudrait votre email crdt
Répondre
Réponse de jlf737
Le 11/06/2013 à 19h17
[ ! ]
Bonsoir, ma demande était destinée à Cytoyen2 qui avait proposé d'envoyer des photos de sa manipulation de réparation de fortune (à l'Africaine). Si elles sont toujours disponibles, je suis preneur. cordialement
Répondre
Réponse de Jus.tess
Le 12/06/2013 à 11h31
[ ! ]
Nul besoin d'échange de mail, tout peut se faire en ligne. Le but du site est le partage d'information en ligne. Il serait temps de respecter les règles. Il est très simple de publier une photo sur Internet. @technotvlcd : dernier avertissement. La prochaine fois que vous incitez à l'échange de coordonnées, quelles qu'elles soient, votre compte sera supprimé.
Répondre
Réponse de volpati
Le 18/07/2013 à 11h42
[ ! ]
Bonjour, meme pb a savoir voyant vert qui s'eteint et image disparait, on entend un relais qui change d'etat, parfois passage au rouge clignotant. j'ai change les condensateurs de filtrage du 18volt meme probléme, come la panne est aleatoire j'attend pour tester le court circuit de l'opto coupleur PH 6402. j'ai du mal a comprendre le fonctionnement de la carte G2A un synoptique serait le bienvenu...
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Panne Sony bravia KDL-40s5600 - Aucune image
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.579