665 724
questions
1 451 980
réponses
1 446 425
membres
M'inscrire Me connecter
Inscription gratuite !

Panne Sony bravia KDL-40s5600 - Aucune image - Page 7

Question de gregonline le 27/06/2010 à 19h50
Dernière réponse le 22/09/2019 à 16h01
[ ! ]
Bonjour, Je possède un téléviseur Sony bravia KDL-40s5600 dont le problème est le suivant : . A l'allumage il n'y a aucune image (écran totalem...
Répondre Lire toute la question
162 réponses pour « 
Panne Sony bravia KDL-40s5600 - Aucune image
 »
Réponse anonyme
Le 17/10/2013 à 22h01
[ ! ]
Comme la plupart des téléviseurs SONY KDL LCD J'ai la crte mere qui à laché (image noire, seulement le son commande impossible depuis la télécommande) le problème est connu chez lz constructeur car il y a beaucoup de panne des mères sur ce type de téléviseur et j'espère que SONY prendra en charge la carte mère, sinon bonjours leur image de marque car ils ont beaucoup vendu ce type de téléviseur à travers le monde
Répondre
Réponse de IZNOGOUD
Le 18/10/2013 à 10h02
[ ! ]
Pour info , il y 6 mois de cela , j ai fais un courrier a SONY en joignant des extraits de ce forum + des liens d autres cas publié sur le net. il m' ont remboursé 50 % - soit 200 euros j ai aussi bataillé sur la carte pour essayer de comprendre son fonctionnement , mais sans succès. si Sony donne pas suite , j avais aussi trouvé un site en UK qui vendait des cartes ocass réparées - le gars connaissait bien le probleme de ce modele.
Répondre
Réponse de technotvlcd
Le 18/10/2013 à 16h20
[ ! ]
Bonjour vous en avez différentes sociétés qui le propose pour 100€ et en france: http://www.brelect.fr/index.php?page=produits.inc.php&code=A1732291A&lib=PLATINE%20PRINCIPALE%20B,%20BOARD%20MAIN%20TV%20SONY&sid=2794f9531ed4d8775d65a755cdf1e755 ou là: http://www.techservice-online.fr/fr/kdl32s5600/740-platine-main-board-kdl32s5600.html
Répondre
Réponse anonyme
Le 19/10/2013 à 13h09
[ ! ]
Bonjour, eh bien comme la plupart d 'entre vous , je possède une sony bravia KDL40S4600 qui n et plus sous garantie et a 3 ans ,donc j' ai change la carte d alimentation(100e) eh ben c et pas ça!! toujours le mémes problemes, lumieres verte qui clignote et écran noires.mais ce qui m a étonne le plus , cet le nombre de personne qui possède ce modèles de televiseur ,qui ne fonctionne pas et on le memes problèmes, c et INCROYABLE!! voire scandaleux!! en tous-cas moi SONY , cet terminé .
Répondre
Réponse de cytoyen
Le 19/10/2013 à 16h50
[ ! ]
J'ai donné une solution ... shunté un composant sur la carte alim ... y'a une sécurité qui déclenche pour ue raison inconnue. Chez moi, ça fait plus de 2 ans que j'ai en,fait cette manip et je pensais que la TV finirait par mourir ... et bien non, elle fonctionne toujours, impéccable. Les explications et les photos sont dans les pages precedentes. Si vous n'êtes pas du tout bricoleur, avec deux mains gauches, ça peut tout de même fonctionner, c'est pas sorcier. Juste penser à débrancher la TV au moins 2 H avant de l'ouvrir, risque électrique ... Et de toute façon, essayer de faire votre jardion a la place de la TV, c'est bien aussi !!!
Répondre
Réponse de PatD30
Le 21/10/2013 à 13h14
[ ! ]
Ben si ! ... Les alim's actuelles peuvent posséder leurs propres "Firmware". Courant sur de nombreux systèmes. Sur des TV .... ???
Répondre
Réponse anonyme
Le 31/12/2013 à 08h47
[ ! ]
J'aie le meme probleme et je voudrai bien voir votre solution
Répondre
Réponse anonyme
Le 31/12/2013 à 18h00
[ ! ]
Jusqu'ici, je souriais avec ma TV LCD Bravia ....KDL22BX200BLANC Je l'ai éteinte normalement hier soir....impossible aujourd'hui d'avoir une image! Bouton vert allumé, écran noir....et du son MY SONY est un poste radio et bien sûr hors garantie elle a trois ans.....et nous sommes le 31 décembre....Heureux retraité...néanmoins très enervé. Vers qui me retournér de ma province profonde.?...en cette période où les SAV sont surbookés...Qui peut me conseiller.Merci
Répondre
Réponse de mosoubc
Le 08/02/2014 à 10h22
[ ! ]
Bonjour, Ayant le meme soucis pouvez vous me donner la methode à suivre? merci
Répondre
Réponse de piecessharp
Le 08/02/2014 à 16h17
[ ! ]
Il y a celà http://www.youtube.com/watch?v=sixfRqz57bo
Répondre
Réponse de mosoubc
Le 11/02/2014 à 14h19
[ ! ]
Bonjour, j'ai une sony bravia 32s5600 et concernant les optocoupleurs que j'ai sur ma carte je n'en ai pas de cette référence ph6402 . Les miens sont les suivants : pc202, pc201, pc301, pc302 et pc401. Lequel dois-je shunter pour couper la securité? Merci.
Répondre
Réponse anonyme
Le 16/02/2014 à 20h15
[ ! ]
J'ai le meme pb de carte mère apparemment et suis preneur de toute solution pour y remédier. merci d'avance. David
Répondre
Réponse anonyme
Le 20/02/2014 à 20h40
[ ! ]
Bonjour comment avez vous fait .Merci de m'envoyés photos
Référence(s) :
sony kdl32s5600E
Répondre
Réponse anonyme
Le 20/02/2014 à 21h00
[ ! ]
Bonjour comment faire pour vous en envoyer?
Répondre
Réponse de cytoyen2
Le 20/02/2014 à 22h51
[ ! ]
Https://plus.google.com/photos/116708493427598445069/albums/5982600363414808113 Bien zoomer sur le composant pres du point bleu, retrouver le sur votre carte, et torsader un petit bout de fil dénudé autour ... la sécurité devient inopérente et normalement l'ecran ne doit plus se mettre en sécurité, donc rester allumé .. ou alors tout crame ... c'est un risque a courir, chez moi, ça tient depuis plus ???? c'est a dire lorsque j'ai posté ses photos ...
Référence(s) :
https://plus.google.com/photos/116708493427598445069/albums/5982600363414808113
Répondre
Réponse anonyme
Le 20/02/2014 à 23h11
[ ! ]
Cytoyen2 bonsoir vous avez quel modele sony? vous parlez de shunter un élément sur la carte d'alimentation or le probleme de blocage et de redémarrage permanent provient d'un probleme de mise à jour la carte mere. j'arrive pas à faire le rapport
Répondre
Réponse anonyme
Le 21/02/2014 à 20h50
[ ! ]
Bonjour suis interressé.Merci
Répondre
Réponse anonyme
Le 21/02/2014 à 23h03
[ ! ]
Bonjour il y a des forumeurs qui arrivent à les reprogrammer vous devriez regarder ici http://www.teleservice-depannage.com/t10276-sony-bravia-KDL40S5600.htm?start=120
Répondre
Réponse anonyme
Le 04/04/2014 à 19h15
[ ! ]
Bonjour, Ma mère à voulu faire de l'ordre dans les câbles de la télé et depuis quand nous l'allumons, cela nous affiche : " La chaine est indisponible ".... Si vous pourriez nous aidez, je vous en serez reconnaissante ... Merci de votre compréhension et merci d'avance.
Répondre
Réponse anonyme
Le 05/04/2014 à 08h34
[ ! ]
Bonjour faites menu puis réglages et recherche automatique des chaînes. Vérifier également vos branchements (antenne ou câble).
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Panne Sony bravia KDL-40s5600 - Aucune image
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T19.472