612 483
questions
1 185 962
réponses
1 134 283
membres
M'inscrire Me connecter
Inscription gratuite !

Machine à laver waltham 8kg, ne fonctionne plus

Question anonyme
Dernière réponse le 02/07/2014 à 15h57
[ ! ]
Ma machine à moins d'un an! et ne fonctionne déjà plus! je pense qu'elle s'est mise en sécurité et je voudrai savoir comment il faut faire pour la débloquer???
elle s'est bloqué à la suite d'une surcharge de linge dans le tambour.. elle n'a pas essoré ni vidangé... et ne fonctionne plus depuis ce temps.
j'ai vidé une bonne partie du linge qui était dedans puis débranché et rebranché la prise sans résultat!
quelqu'un peut-il m'aider svp merci, cordialement
Répondre
124 réponses pour « 
machine à laver waltham 8kg, ne fonctionne plus
 »
Réponse de jplg
Le 08/05/2011 à 16h50
[ ! ]
BONJOUR
Le modèle prècis de votre appareil,SVP merci. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 08/05/2011 à 17h08
[ ! ]
Bonjour!
c'est un lave linge waltham avec une capacité de 8kg, elle a moins d'un an
Répondre
Réponse anonyme
Le 08/05/2011 à 17h12
[ ! ]
C'est une junda 1408 WAV 10
Répondre
Réponse de jplg
Le 08/05/2011 à 17h15
[ ! ]
SUITE
Vous me donner pas le modèle précis de votre appareil,comment voulez vous que je vous aides!!.waltmam de 8 kg ne me suffit pas.
Et de deux elle est garantie,donnez moi plus de précision sur son modèle,merci. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 08/05/2011 à 17h23
[ ! ]
C'est une junda 1408 WAV 10. j'espère que cela vous aide... merci d'avance pour votre aide!
Référence(s) :
Alex...
Répondre
Réponse de jplg
Le 08/05/2011 à 17h45
[ ! ]
BONJOUR
SUITE:Faite un appui de 6 secondes sur la touche marche/arret,et voyez son comportement. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 12/05/2011 à 21h08
[ ! ]
Merci jean paul! ma machine refonctionne, quel soulagement!!!
cordialement
Répondre
Réponse de jplg
Le 12/05/2011 à 22h12
[ ! ]
BONSOIR
Et merci pour le retour Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 13/03/2012 à 20h17
[ ! ]
Bonsoir jai une machine de meme type la mienne et une waltham wt junda 1208 09 achete en janvier 2010 le soucis pour la mienne cest que quand le cycle de lavage se terine le cycle de rinçage ne se met pas en route c' est a dire qu' a se moment le 1er bouton et le dernier se met a clignotter et ne fais rien d 'autre donc voila j 'aimerais savoir se qui ne vas pas
cordialement...........
Référence(s) :
pauline
Répondre
Réponse de jplg
Le 14/03/2012 à 09h00
[ ! ]
BONJOUR
Donnez moi le nombre de clignotement de chaque voyant,en partant de la droite,merci. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 31/03/2012 à 20h12
[ ! ]
Bonjour
j'ai une machine a laver indesit de 8 kg , qui ne veut plus demarrer apres l'avoir utilisé hier, elle s'est arrété brutalement et n'a ni essorer le linge ni fait la vidange, que faire ? merci d'avance
Répondre
Réponse de jplg
Le 01/04/2012 à 10h41
[ ! ]
BONJOUR
Aucun des voyants n'est éclairée?Soyez plus précis sur sa panne,ceci permettrais d'avancer au plus vite vers la solution.
Dans tous les cas si une vidange ne ce fait pas ,il n'y aura pas d'essorage.
Avant sa panne le tambour tournait d'une façon régulière,aucune peine pour laver!!,aucun clignotement des voyants,si oui dite moi le nombre de clignotement,de chaque voyant en partant de la droite. Cdt
Répondre
Réponse anonyme
Le 18/05/2012 à 13h47
[ ! ]
Ma machine waltham a un soucis le tambour ne tourne plus! sa essor pa aider mmoi c l'enfer, le bouton essorage sactive on entend un legers bruit comme si aller commencer et rien help
Répondre
Réponse de jplg
Le 18/05/2012 à 13h55
[ ! ]
BONJOUR
Le bonjour doit être automatique!!
La vidange se fait telle!!,si oui vérifier les charbons moteur au nombre de deux un de chaque côté,si elle fond moins de 2cm les remplacés,ATTENTION au remontage,vérifiez bien comment vous avez sortie les deux premières.
Je n'est aucune référence de votre appareil,seulement la marque ceci me suffit pas,la référence exacte,à chargement frontal,ou avec hublot,ceci m'éviterais de faire des recherches bien plus long. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 19/05/2012 à 10h09
[ ! ]
Bonjour depuis hier soir la machine a laver ne fonctionne plus cette une waltham wt junda 120809 elle est a hublo tout les cligno frontal s allume elle na que deux ans j ai vu recement qu elle avait du mal a tourner ou j ai du la charger? si vous pouvez me donner des indiquations merci laurence
Référence(s) :
panne
Répondre
Réponse de gwen35850
Le 20/06/2012 à 11h33
[ ! ]
Bonjour,

je viens d emmenager et j ai transporter ma machine a laver.
lors de son branchement pour effectuer une machine elle s est bien allumée et s est rempli d eau, ca a fonctionner 5min puis tout d un coup plus rien.
plus aucun voyant.
elle est pleine d eau avec mon linge a l interieur!
s est elle mise en securite? si c est le cas comment la debloquer ou bien est elle fichu?
c est une waltham ibiza 1206wav09
si quelqu un peut m aider ca serait sympa
merci d avance

gwen
Référence(s) :
waltham ibiza 1206wav09
Répondre
Réponse anonyme
Le 19/07/2012 à 20h20
[ ! ]
Bonjour , j'ai actuellement une machine a laver Waltham Zephyrus 800 wav 09 .
Le problème c'est que j'ai le voyant marche/arret qui clignotent, dans le manuel il dise que c'est le hublot qui se ferme mal et qu'on dois entendre un clic . Etrangement , j'entends bien ce clic , le hublot est correctement fermé et est tres bien maintenue , j'ai essayer de resserrer les vices de frotter un peu les bords metallique pour que le courant de contacts passe mieux , rien a faire . Merci de votre aide , Cordialement Raphael .
Répondre
Réponse de jplg
Le 20/07/2012 à 09h55
[ ! ]
BONJOUR,
avez vous vérifiez si l'eau arrive dans votre appareil!!,un robinet doit être ouvert complètement,si ces un robinet auto-forant,le vérifier,un filtre placé entre le robinet et le tuyau d'eau peut être pris par du calcaire,de l'autre côté du tuyau placé sur la machine,vous la défaite,un filtre se trouve dans le corps de l'électrovanne,le contrôler,si tout est ok,il se peut aussi que le crochet du hublot qui entre en contact avec la sécurité ne ce fait pas,un simple réglage suffit parfois pour que la machine redémarre,je n'est pas assez d'infos sur la panne de votre appareil,pour être plus affirmatif. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 21/07/2012 à 18h21
[ ! ]
BONJOUR MA MACHINE A LAVER ES EN PANNE ELLE RESTE ALLUMER SUR REPASSAGE ET LE BOUTON POUR CHOISIR LES PROGRAMMES TOURNE DANS LE VIDE(plus de cran on dirait) merci de me repondre mathilde
Répondre
Réponse anonyme
Le 21/09/2012 à 08h02
[ ! ]
Bonjour,
je possède une machine de marque Waltham DORIS 1000 WAV mkii. la machine à laver s'est lancer hier, puis dès le remplissage s'est stoppée. la lumière indiquant qu'un programme est choisi s'allume, le hublot se vérouille. mais le bouton permettant la mise en route ne s'allume pas, ni les trois autre à côté.
Peut-être pourrez vous m'aider? en vous remerciant par avance.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
machine à laver waltham 8kg, ne fonctionne plus
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Les derniers messages publiés
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :