654 857
questions
1 407 694
réponses
1 424 204
membres
M'inscrire Me connecter
Inscription gratuite !

Machine à laver waltham 8kg, ne fonctionne plus - Page 12

Question anonyme le 08/05/2011 à 16h11
Dernière réponse le 09/05/2018 à 08h03
[ ! ]
Ma machine à moins d'un an! et ne fonctionne déjà plus! je pense qu'elle s'est mise en sécurité et je voudrai savoir comment il faut faire pour la déb...
Répondre Lire toute la question
235 réponses pour « 
machine à laver waltham 8kg, ne fonctionne plus
 »
Réponse de jplg
Le 22/12/2016 à 16h34
[ ! ]
BONJOUR? VOYEZ AU NIVEAU DES CHARBONS!!!SI ELLES MESURE MOINS DE 1CM5 LES REMPLACES. Cdt
Répondre
Réponse anonyme
Le 19/02/2017 à 12h35
[ ! ]
Bonjour @jplg j'ai une machine a laver waltham wt 1206 wav13 de 6kg Je rencontre un pb, le tambour ne tourne plus, voici les symptomes : -J'ai eu du mal a essorer mon linge une fois, j'ai eu les voyants suivant clignotants: lavage et rincage. Je n'ai pas utilisé la machine du coup pour essorer. 1 semaine apres, aujourd"hui je lance une machine, le bruit normal de l'eau qui arrive dans le bac ect...ensuite le tambour ne tourne pas j'ai un leger bruit de fond de vroumissement(je sais moi aussi jme comprend pas sur ce mot). ensuite, elle me mett la fin du cycle. Rien ne se passe. d'ou peux venir mon pb ? Merci d'avance pour la reponse
Répondre
Réponse de jplg
Le 21/02/2017 à 17h37
[ ! ]
BONJOUR, Vérifiez l'état des charbons moteur au nombre de deux,un de chaque côté,si elles mesure moins de 1cm les remplacés. Cdt
Répondre
Réponse anonyme
Le 04/06/2017 à 19h26
[ ! ]
Bonsoir j'ai un problème avec ma machine à lavée Waltham 13 quand je la mes en marche au bout de 2 minutes le voyant fin s'allume pouvez vous m'aider merci
Répondre
Réponse anonyme
Le 15/06/2017 à 12h06
[ ! ]
Bonjour, j'ai un problème avec ma machine WALTHAM WT 1207 WAV 12, elle ne veut plus démarrer le programme il y a 2 voyants qui restent allumés et qui clignotent par la suite le voyant 1h (celui du départ) et celui de 5h essorage pouvez, vous m'aidez svp cordialement
Répondre
Réponse anonyme
Le 23/06/2017 à 11h25
[ ! ]
Bonjour j ai une machine à laver waltham doris 601 WA MKII quand je la programme elle se lance pas et le bouton de marche se met à clignoter rapidement alors qu il est normalement fixe si vous pouvez m aider s il vous plait
Répondre
Réponse de jplg
Le 23/06/2017 à 15h57
[ ! ]
Bonjour L'eau ne rentre pas dans votre machine si c'est bien le cas vérifier que l'eau arrive bien que le robinet soit bien ouvert cous la défaite du robinet si l'eau arrive bien avec une bonne pression Si c'est le cas contrôles l'electrovanne vous devez avoir entre 3 et 4kilohoms dans ce cas il est correcte dans l'electovanne vous avez un filtre le passé sous l'eau un joint peut-être aussi placé entre le tuyau d'eau et le robinet le vérifier Cdt
Répondre
Réponse anonyme
Le 28/06/2017 à 22h28
[ ! ]
Merci de votre réponse mais ce qui m étonne c est qu elle ne fait même plus le "tic" lorsqu elle se met en marche pas de bruit comme si elle ne démarrer pas
Répondre
Réponse de jplg
Le 30/06/2017 à 07h01
[ ! ]
Bonjour Dans ce cas la sécurité de la porte est hors service la remplacer. Cdt
Répondre
Réponse anonyme
Le 23/08/2017 à 11h24
[ ! ]
Bonjour J ai une machine de marque waltham wt junda 120809 J ai les deux premiers voyant qui clignote J ai changé le connecteur de porte mais toujours rien
Répondre
Réponse de jplg
Le 23/08/2017 à 16h42
[ ! ]
BONJOUR Voir la notice si dessous,vous faite un copié/collé mode d'emploi machine a laver waltham wt1006wav15 Cdt
Répondre
Réponse anonyme
Le 26/08/2017 à 23h37
[ ! ]
Bonjour J ai toujours le même problème sur ma machine waltham junda 120809, avec mes 2 voyants allumes (1h et 3h) Quelqu un aurais une idées concerner les autres choses a vérifier Patrice Merci
Répondre
Réponse anonyme
Le 25/01/2018 à 16h47
[ ! ]
Bonjour j'ai une waltham zephyrus S1006WAV10 après avoir trop mis de lessive dans mon bac ma machine s'est terminée normalement le hublot sest devereouille puis quand j'ai voulu relancé la machine pour refaire un lavage rapide (car trop de lessive) le voyant des choix de programme s'éclaire mais le start stop non. J'ai nettoyé toute la machine le bac à lessive et le filtre en bas mais rien y fait je ne peux pas relancé de machine pouvez vous m'aider svp?
Répondre
Réponse de Maderr
Le 08/05/2018 à 20h17
[ ! ]
Bonjour j ai une machine à laver waltham wt 1006wav15 elle se rempli se vide tourné pas si vous pouvez m aider svp
Répondre
Réponse de jplg
Le 09/05/2018 à 08h03
[ ! ]
BONJOUR, Si votre machine vide l'eau de suite,relevez le tuyau de vidange de quelque centimètre,il est trop enfoncé dans la vidange(hauteur minimum 0,60,maxi 1 m). Cdt
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
machine à laver waltham 8kg, ne fonctionne plus
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.595