658 615
questions
1 418 601
réponses
1 429 840
membres
M'inscrire Me connecter
Inscription gratuite !

Problème 61 sur chaudière CHAPPEE BORA HTE - Page 9

Question anonyme le 07/04/2010 à 11h32
Dernière réponse le 03/11/2018 à 15h07
[ ! ]
J'ai changé de chaudère pour une fioul CHAPPEE BORA HTE. Cette dernière a bien fonctionné 2 ans, puis depuis 1 ans ne cesse de s'arrêter et indique le...
Répondre Lire toute la question
174 réponses pour « 
problème 61 sur chaudière CHAPPEE BORA HTE
 »
Réponse de villers
Le 02/04/2018 à 06h35
[ ! ]
Je regrette Monsieur, mais le bon gicleur est le : Danfoss 0.50 80S
Répondre
Réponse de villers
Le 02/04/2018 à 07h12
[ ! ]
En cas de défaut 61 , il faut : -Vérifier la polarité de l'alimentation électrique (phase et neutre) -Vérifier d'avoir une bonne terre -Vérifier le condensateur 3uf et éventuellement le changer par un de 4mf -Vérifier la cellule -Vérifier les électrodes et l'écartement ( clé allen de 4 ) -Vérifier si le gicleur est un gicleur conforme flamme bleu ( Danfoss 050 80S) erreur courante -Nettoyage le siphon (condensats) -Vérifier le joint entre refoulement et alimentation d'air. -Vérifier le réglage d'arrivée d'air -Disposer d'un filtre fioul avec séparateur d'air Oventrop Toc - Duo -3 ( conseil Chappee) - Faire installer un transfo d'isolement ( conseil Chappee) -Faire changer son alimentation fuel de la citerne au filtre par un tuyau le plus petit possible ( 6 mn) pour éviter les bulles d'air ( conseil installateur et Chappee) - Et changer le boitier LMO si toujours la panne
Répondre
Réponse de gregmas
Le 03/11/2018 à 09h31
[ ! ]
Salut à tous , je suis dans le meme cas que vous tous , j'ai une bora ,j'ai sans arret ce problème de code61 , cela ma détruite le canon que j'ai changé , j'ai nettoyé le filtre a condensat , l'interieur de ma chaudière. Ce qui avait pas été fait depuis... et dire que je paie une société chaque année pour cela !!! Bref je vais changer de "pro" , vous parler d'un codensateur à changer , c'est celui de la carte LMO ? Merci à vous je vais suivre vos conseil et aussi changer de pro pour l'entrtient !! Greg
Répondre
Réponse de Sniper-03_fr
Le 03/11/2018 à 10h07
[ ! ]
Bonjour: à vérifier: la polarités phase neutre de votre arrivée électrique, peut créer le problème e61, j'ai aussi installé un transformateur d'isolement avant la prise chaudière...la carte électronique peut être HS. Vérifiez aussi que le technicien a changé le gicleur et a mis le bon modèle. Depuis plus de problèmes.
Répondre
Réponse de gregmas
Le 03/11/2018 à 10h51
[ ! ]
Le gicleur est ok , le neutre aussi , je vais regarder la carte . en fait elle tourne bien et ne redémarre pas âpres une longue pose de 3/4 h. Lorsque j'appuie sur le reset elle redémarre très bien . sans accoup sans tousser. .
Répondre
Réponse de Sniper-03_fr
Le 03/11/2018 à 11h05
[ ! ]
Essayez de débrancher l’alimentation d'air au niveau le la ventouse.
Répondre
Réponse de gregmas
Le 03/11/2018 à 11h10
[ ! ]
Ok , mais elle tourne la sans soucis sauf une foi par jour au redémarrage . Si elle tourne sans l'alimentation d'air c'est le signe de quoi ?
Répondre
Réponse de Sniper-03_fr
Le 03/11/2018 à 11h13
[ ! ]
Une autre piste la sonde lambda faire un repère sur la sonde pour son placement actuel et ensuite reculez ou avancez d'un cran jusqu’à résolution du problème, si rien de nouveau la remettre au réglage d'origine...
Répondre
Réponse de Sniper-03_fr
Le 03/11/2018 à 11h35
[ ! ]
Moi le technicien a débranché l'alimentation d'air de la ventouse le flexible reste sous le capot de la chaudière sans etre sur la ventouse, pourquoi? il ne me la pas dit... vous etes de quelle région? moi de l'allier et je connais une entreprise qui a réussi à me solutionner le problème... Ils ont changer aussi le boitier LMO qui était défectueux,le technicien en avait apporté 2 car il connaissait le soucis et heureusement car le 1er était lui aussi defectueux... Sinon votre problème peut venir d'une prise d'air dans le circuit d’alimentation fioul,si sa n'arrive qu'une fois au premier démarrage, car le reste de la journée elle n'as pas le temps de se désamorcer... Contrôlez dans ce cas de la crépine dans le cuve jusqu'à l'arrivée du gicleur.
Répondre
Réponse de gregmas
Le 03/11/2018 à 11h45
[ ! ]
Merci , mais je ne pense pas que cela soit cela car elle repart de suite , je vais regarder les soudures du boitier, je suis proche de saint Étienne je vais faire appel a un autre chauffagiste car je suis avec proxitherm et ils sont pas bon ...
Répondre
Réponse de Sniper-03_fr
Le 03/11/2018 à 11h47
[ ! ]
Je ne peux pas vous donner plus de solution désolé bon courage...
Répondre
Réponse de gregmas
Le 03/11/2018 à 11h49
[ ! ]
Merci, j'ai tout lu sur ce sujet , je vous tiendrai au courant !!! en tout cas cette entraide est bienvenue !!
Répondre
Réponse de villers
Le 03/11/2018 à 13h36
[ ! ]
En cas de défaut 61 , il faut : -Vérifier la polarité de l'alimentation électrique (phase et neutre) -Vérifier d'avoir une bonne terre -Vérifier le condensateur 3uf et éventuellement le changer par un de 4mf -Vérifier la cellule -Vérifier les électrodes et l'écartement ( clé allen de 4 ) -Vérifier si le gicleur est un gicleur conforme flamme bleu ( Danfoss 050 80S) erreur courante -Nettoyage le siphon (condensats) -Vérifier le joint entre refoulement et alimentation d'air. -Vérifier le réglage d'arrivée d'air -Disposer d'un filtre fioul avec séparateur d'air Oventrop Toc - Duo -3 ( conseil Chappee) - Faire installer un transfo d'isolement ( conseil Chappee) -Faire changer son alimentation fuel de la citerne au filtre par un tuyau le plus petit possible ( 6 mn) pour éviter les bulles d'air ( conseil installateur et Chappee) - Et changer le boitier LMO si besoin Et si la panne est toujours là, comme cela fut le cas chez moi, le SAV Chappee m'a changé tout brûleur, mais m'a obligé de mettre un transformateur d'isolement et depuis tout marche bien .
Répondre
Réponse de Sniper-03_fr
Le 03/11/2018 à 15h07
[ ! ]
Tout à fait, plus précis que moi...
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
problème 61 sur chaudière CHAPPEE BORA HTE
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T15.057